<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-005ef6153adc7409c <![endif]-->
<!--[if !IE]> Cached on Sat, 08 Jul 2017 00:05:27 GMT and will expire on Sat, 08 Jul 2017 00:20:27 GMT <![endif]-->
<!--[if !IE]> token: b90fabc8-ac83-4fe4-a8a4-c6ff3efcf298 <![endif]-->
<!--[if !IE]> App Server /prodie--i-06ff6019a765eaee7/ <![endif]-->

<!doctype html><html lang="en"><head>
<title>
            BRIEF-Guorui Properties posts June 2017 contracted sales
| Reuters</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	<script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-uk.reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="financialsSector" />
<meta name="DCSext.ChannelList" content="]" />
<meta name="DCSext.ContentHeadline" content="BRIEF-Guorui+Properties+posts+June+2017+contracted+sales" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-financialsSector" />

<link rel="canonical" href="http://uk.reuters.com/article/brief-guorui-properties-posts-june-idUKFWN1JX06F" />
<link rel="alternate" href="http://www.reuters.com/article/brief-guorui-properties-posts-june-idUSFWN1JX06F" hreflang="en-us" />
<link rel="alternate" href="http://in.reuters.com/article/brief-guorui-properties-posts-june-idINFWN1JX06F" hreflang="en-in" />
<link rel="alternate" href="http://uk.reuters.com/article/brief-guorui-properties-posts-june-idUKFWN1JX06F" hreflang="en" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://uk.mobile.reuters.com/article/idUKFWN1JX06F" />
<link rel="amphtml" href="http://uk.mobile.reuters.com/article/amp/idUKFWN1JX06F">
<meta name="description" content="Guorui Properties Ltd :">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="BRIEF,Guorui Properties posts June 2017 contracted sales,Performance / Results / Earnings,Hong Kong,Real Estate Development and Operations (TRBC),Company News,Financials (TRBC),Content produced in Bangalore,Financials (Legacy),China (PRC),Corporate Events,Real Estate (Legacy),Real Estate Operations (TRBC),Asia / Pacific,Real Estate (TRBC),Emerging Market Countries" />
<meta name="news_keywords" content="BRIEF;Guorui Properties posts June 2017 contracted sales;Performance / Results / Earnings;Hong Kong;Real Estate Development and Operations (TRBC);Company News;Financials (TRBC);Content produced in Bangalore;Financials (Legacy);China (PRC);Corporate Events;Real Estate (Legacy);Real Estate Operations (TRBC);Asia / Pacific;Real Estate (TRBC);Emerging Market Countries" />
<meta name="REVISION_DATE" content="Thu Jul 06 10:27:08 UTC 2017">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-07-06T10:27:08+0000" />
<meta name="sailthru.title" content="BRIEF-Guorui Properties posts June 2017 contracted sales" />

<meta property="og:locale" content="en_GB"/>
<meta property="og:site_name" content="Reuters UK" />
<meta name="site edition" content="Reuters UK" />
<meta property="article:publisher" content="https://www.facebook.com/ReutersUK" />
<meta property="og:title" content="BRIEF-Guorui Properties posts June 2017 contracted sales" />
<meta property="og:url" content="http://uk.reuters.com/article/brief-guorui-properties-posts-june-idUKFWN1JX06F" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Guorui Properties Ltd :">
<meta property="og:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2017-07-06T10:27:08+0000" />
<meta property="og:article:modified_time" content="2017-07-06T10:27:08+0000" /> 
<meta property="og:article:section" content="Markets" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="BRIEF,Guorui Properties posts June 2017 contracted sales,Performance / Results / Earnings,Hong Kong,Real Estate Development and Operations (TRBC),Company News,Financials (TRBC),Content produced in Bangalore,Financials (Legacy),China (PRC),Corporate Events,Real Estate (Legacy),Real Estate Operations (TRBC),Asia / Pacific,Real Estate (TRBC),Emerging Market Countries" />

<meta name="twitter:site" content="@ReutersUK" />
<meta name="twitter:creator" content="@ReutersUK" />
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="BRIEF-Guorui Properties posts June 2017 contracted sales" />
<meta name="twitter:description" content="Guorui Properties Ltd :">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://uk.reuters.com/article/brief-guorui-properties-posts-june-idUKFWN1JX06F"
        },
        "headline": "BRIEF-Guorui Properties posts June 2017 contracted sales",
        "url": "http://uk.reuters.com/article/brief-guorui-properties-posts-june-idUKFWN1JX06F",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2017-07-06T10:27:08+0000",
        "dateModified": "2017-07-06T10:27:08+0000",
        "datePublished": "2017-07-06T10:27:08+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "//s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "Guorui Properties Ltd :",
        "articleSection": "Markets",
        "creator": ["Reuters Editorial"],
        "keywords": ["BRIEF","Guorui Properties posts June 2017 contracted sales","Performance / Results / Earnings","Hong Kong","Real Estate Development and Operations (TRBC)","Company News","Financials (TRBC)","Content produced in Bangalore","Financials (Legacy)","China (PRC)","Corporate Events","Real Estate (Legacy)","Real Estate Operations (TRBC)","Asia / Pacific","Real Estate (TRBC)","Emerging Market Countries", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Article - Markets"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="uk.reuters/sectors/financials/article" />
<meta name="WT.cg_n" content="Markets">
<meta name="WT.cg_s" content="Sectors">
<link rel="shortcut icon" type="image/x-icon" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="//s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="//s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <link rel="stylesheet" type="text/css" href="//s3.reutersmedia.net/resources_v2/css/core-uk.css" />
<script src="//s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<style>

#div_gpt_bi_content {float: left;}
#div_gpt_bi_content iframe {
    width: 265px !important;
}
.next-article-container .story:first-child {float:left;}
 .ob-widget-header {display:none;}

@media (max-width: 1200px) {

/*.next-article-container .story_1 {
    display: none;
}*/
.info-box{
margin-left: 0;
}
}

</style><script src="//s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="//s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'uk.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="UK article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">United Kingdom</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/business" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/business" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="/business/deals" class="nav-link-subsec">Deals</a></li>
                                        <li><a href="/subjects/aerospace-and-defence" class="nav-link-subsec">Aerospace & Defence</a></li>
                                        <li><a href="/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/banks" class="nav-link-subsec">Banks</a></li>
                                        <li><a href="/subjects/central-banks/" class="nav-link-subsec">Central Banks</a></li>
                                        <li><a href="/business/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        <li><a href="/news/video?videoChannel=5" class="nav-link-subsec">Business Video</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/business/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/business/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="/business/markets/uk" class="nav-link-subsec">UK Markets</a></li>
                                        <li><a href="/business/markets/europe" class="nav-link-subsec">European Markets</a></li>
                                        <li><a href="/business/markets/analysis" class="nav-link-subsec">Market Analysis</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/business/global-market-data" class="nav-link-subsec">Global Market Data</a></li>
                                        <li><a href="/business/markets/indices" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="/business/markets/earnings" class="nav-link-subsec">Earnings</a></li>
                                        <li><a href="/business/fxpert" class="nav-link-subsec">FXpert</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/business/currencies" class="nav-link-subsec">Currencies</a></li>
                                        <li><a href="/business/commodities" class="nav-link-subsec">Commodities</a></li>
                                        <li><a href="/business/funds" class="nav-link-subsec">Funds</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="/subjects/special-reports" class="nav-link-subsec">Special Reports</a></li>
                                        <li><a href="/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        <li><a href="/subjects/euro-zone" class="nav-link-subsec">Euro Zone</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/germany" class="nav-link-subsec">Germany</a></li>
                                        <li><a href="/places/france" class="nav-link-subsec">France</a></li>
                                        <li><a href="/news/us" class="nav-link-subsec">U.S.</a></li>
                                        <li><a href="/places/china" class="nav-link-subsec">China</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="/places/africa" class="nav-link-subsec">Africa</a></li>
                                        <li><a href="/places/russia" class="nav-link-subsec">Russia</a></li>
                                        <li><a href="/places/india" class="nav-link-subsec">India</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/japan" class="nav-link-subsec">Japan</a></li>
                                        <li><a href="/news/video?videoChannel=117759" class="nav-link-subsec">World Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news/uk" class="nav-link-sec">UK</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/uk" class="nav-link-subsec">UK Home</a></li>
                                        <li><a href="/politics" class="nav-link-subsec">Politics</a></li>
                                        <li><a href="/business/economy" class="nav-link-subsec">Economy</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="/news/video?videoChannel=6" class="nav-link-subsec">Tech Video</a></li>
                                        <li><a href="/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/business/personalFinance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/business/personalFinance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="/business/personal-finance/analyst-research" class="nav-link-subsec">Analyst Research</a></li>
                                        <li><a href="http://stockscreener.uk.reuters.com/Stock/UK/Index?quickscreen=gaarp" class="nav-link-subsec">Stock Screener</a></li>
                                        <li><a href="http://funds.uk.reuters.com/UK/screener/screener.asp?reset=1" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/commentary" class="nav-link-subsec">Commentary Home</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/breakingviews" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews Home</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/sports" class="nav-link-sec">Sport</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">Sport Home</a></li>
                                        <li><a href="/news/sports/sailing" class="nav-link-subsec">Sailing</a></li>
                                        <li><a href="/news/sports/football" class="nav-link-subsec">Football</a></li>
                                        <li><a href="/news/sports/formula-one" class="nav-link-subsec">Formula One</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/sports/tennis" class="nav-link-subsec">Tennis</a></li>
                                        <li><a href="/news/sports/cricket" class="nav-link-subsec">Cricket</a></li>
                                        <li><a href="/news/sports/rugby" class="nav-link-subsec">Rugby Union</a></li>
                                        <li><a href="/news/video?videoId=27165041&videoChannel=79" class="nav-link-subsec">Sport Video</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-11">
                                       <a href="/news/lifestyle" class="nav-link-sec">Life</a>
                                <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/lifestyle" class="nav-link-subsec">Lifestyle Home</a></li>
                                        <li><a href="/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="/news/environment" class="nav-link-subsec">Environment</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        <li><a href="/news/video?videoChannel=1004" class="nav-link-subsec">Lifestyle Video</a></li>
                                        <li><a href="/news/video?videoChannel=81" class="nav-link-subsec">Entertainment Video</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/video?videoChannel=82" class="nav-link-subsec">Environment Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-12">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-12">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-13">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            BRIEF-Guorui Properties posts June 2017 contracted sales</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url="http://reut.rs/2sJmcpu"
            data-share-url="http://uk.reuters.com/article/brief-guorui-properties-posts-june-idUKFWN1JX06F"
            data-share-title="BRIEF-Guorui Properties posts June 2017 contracted sales"
            data-share-desc="BRIEF-Guorui Properties posts June 2017 contracted sales"
            data-share-img=""
            data-share="twitter,facebook,linkedin,mailArticle"
            data-share-id="UKFWN1JX06F">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="//af.reuters.com">Africa</a></div>
                    <div class="item"><a href="//lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="//ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="//ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="//cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="//de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="//es.reuters.com">España</a></div>
                    <div class="item"><a href="//fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="//in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="//it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="//jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="//mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="//uk.reuters.com" class="active">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="//www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'UKFWN1JX06F';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'financialsSector';
Reuters.info.articleUrl = '/article/brief-guorui-properties-posts-june-idUKFWN1JX06F';
</script>

</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script></div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/news/archive/financialsSector">Financials</a></span>
            <span class="divider">|</span>
            <span class="timestamp">Thu Jul 6, 2017 | 11:27am BST</span>
        </div>
        
        <h1 class="article-headline">BRIEF-Guorui Properties posts June 2017 contracted sales</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="core-share  "
    data-share-short-url="http://reut.rs/2sJmcpu"
    data-share-url="http://uk.reuters.com/article/brief-guorui-properties-posts-june-idUKFWN1JX06F"
    data-share-title="BRIEF-Guorui Properties posts June 2017 contracted sales"
    data-share-desc="July 6 (Reuters) - Guorui Properties Ltd :
* In June 2017, group achieved contracted sales of
approximately RMB1,372 million
Source text for Eikon:
Further company coverage:"
    data-share-img=""
    data-share="twitter,facebook,linkedin,mailArticle"
    data-share-id="UKFWN1JX06F">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p><span class="articleLocation">July 6</span> Guorui Properties Ltd :</p></span><span id="midArticle_1"></span>
                
                <span class="article-divide second-article-divide"></span>
                <span class="article-divide third-article-divide"></span><p>* In June 2017, group achieved contracted sales of
approximately RMB1,372 million
Source text for Eikon:
Further company coverage:</p><span id="midArticle_2"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/sears-restructuring-idUKL1N1JY1QZ">UPDATE 2-Sears to close 43 more stores to cut costs</a></li><li><a href="/article/petrobras-classaction-idUKL1N1JY18M">Petrobras corruption class actions need changes -U.S. appeals court</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">Also In Financials</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">Also In Financials</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">Also In Financials</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<div class="info-box">
<div class="info-box-txt"><span class="info-box-logo"></span>  Our Standards: <a href="http://thomsonreuters.com/en/about-us/trust-principles.html" target="_blank">The Thomson Reuters Trust Principles</a></div>
</div><div class="linebreak"></div>
	<div class="linebreak"></div>
	<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">Next In <span class='title-last'> Financials</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story story_0">
		<div class="story-content">
			<a href="/article/logan-circle-ma-metlife-idUKL1N1JY1V9"  ><div class="story-photo">
					<img
                                
					src="//s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">MetLife says to buy bond fund manager Logan Circle for $250 mln</h3></a>
	<p>* Buying fixed-income focused manager for $250 mln -
statement</p>
            </div>
     	
    </div>
    <div id="div_gpt_bi_content"></div>
		<div class="story story_1">
		<div class="story-content">
			<a href="/article/irb-brasil-ipo-idUKL1N1JY1SZ"  ><div class="story-photo">
					<img
                                
					src="//s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">Reinsurer IRB Brasil files for IPO in wave of offerings</h3></a>
	<p>SAO PAULO, July 7 IRB Brasil Resseguros SA,
Brazil's largest reinsurer, filed on Friday a plan for an
initial public offering in the São Paulo Stock Exchange, adding
to a wave of listings despite mounting political turmoil.</p>
            </div>
     	
    </div>
    <div class="story story_2">
		<div class="story-content">
			<a href="/article/brief-tremont-mortgage-trust-files-for-i-idUKFWN1JY0MJ"  ><div class="story-photo">
					<img
                                
					src="//s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">BRIEF-Tremont Mortgage trust files for IPO of up to $100 mln</h3></a>
	<p>* Tremont Mortgage trust files for IPO of up to $100 million
- sec filing</p>
            </div>
     	
    </div>
    </div></div>

	</section>
		</section>

<div id="div_gpt_bi_content"><script>
gatherAd('div_gpt_bi_content', [[265,260],[1,1]], TR3.extractDartZone(), 'no', 'bi_content');
</script></div>

<div class="linebreak"></div>
	<section>
	<div class="group" id="">
		<div class="column1 col col-5">
		<div id="taboola-recirc" class="module header-no-margin"><!-- <section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">
MORE FROM <span class="title-last">REUTERS</span>
  </h4>
</header>
<section class="module-content">
<div id="taboola-recirc"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-recirc',
    placement: 'Below Article Thumbnails - Organic',
    target_type: 'mix'
  });
</script>
</section>
</section> -->


<!--------- Outbrains ---------->


<header class="module-header">
  <h4 class="module-heading">
MORE FROM <span class="title-last">REUTERS</span>
  </h4>
</header>

<div class="OUTBRAIN" data-src="" data-widget-id="AR_7" data-ob-template="reuters" ></div>
<script>
$("document").ready(function(){
     var outbrain_url = document.querySelector('meta[property="og:url"]').content;
   //  if($(".OUTBRAIN")) {
          $(".OUTBRAIN").attr("data-src",outbrain_url);
    // }
});
</script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script></div></div>

	<div class="column2 col col-5">
		<header class="module-header">
    <h4 class="module-heading">Sponsored <span class="title-last">Content</span></h4>
</header><div class="module"><iframe valign="middle" width="300" height="260" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2731" style="width: 100%;" id="mod-bizdev-dianomi"></iframe></div><style>
@media(max-width:1024px) {

#mod-bizdev-dianomi{
height: 320px;
}

}
</style>

</div>

</div>
	</section>

<header class="module-header">
    <h4 class="module-heading">From Around the <span class="title-last">Web</span><span style="color: #999; float: right; font-size: 12px; font-weight: normal; margin-top: 3px; text-transform: none;"><a href="//trends.revcontent.com/rc-about.php/?domain=//code.revcontent.com&lg=//cdn.revcontent.com/assets/img/rc-logo.png" style="color: #999; background: none;" target="_blank">Promoted by Revcontent</a></span></h4>
</header><div class="module"><div id="rcjsload_e5fb66"></div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 56885;
if (is_blocked === true) {
widget_id = 58135;
}
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_e5fb66"); rcds.appendChild(rcel);
});
})();
</script></div>

</div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300, 250],[300,600],[300,1050],[160,600],[120,600]], TR3.extractDartZone(), 'yes', 'mpu');
</script></div>

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header ">
                        <h4 class="module-heading">
                                    Trending <span class="title-last">Stories</span>
                                    </h4>
                            </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="//s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"51","source":"charbeat","title":"Brexit meeting was 'good first step': UK business leaders","url":"http:\/\/uk.reuters.com\/article\/us-britain-eu-idUKKBN19S29S"},{"video_link":"","_hits":"22","source":"charbeat","title":"Exclusive - U.S. plans to test THAAD missile defenses as North Korea tensions mount","url":"http:\/\/uk.reuters.com\/article\/uk-northkorea-missiles-usa-defenses-idUKKBN19S2XW"},{"video_link":"http:\/\/www.reuters.com\/article\/video\/idUSKBN19S1MD?videoId=372051607","_hits":"19","source":"charbeat","title":"Wall Street climbs after jobs data as tech, financials rise","url":"http:\/\/www.reuters.com\/article\/us-usa-stocks-idUSKBN19S1MD"},{"video_link":"","_hits":"17","source":"charbeat","title":"ECB should adjust policy carefully, flexibly: Coeure","url":"http:\/\/uk.reuters.com\/article\/us-ecb-policy-coeure-idUKKBN19S0KZ"},{"video_link":"http:\/\/uk.reuters.com\/article\/video\/idUKKBN19R34M?videoId=372050607","_hits":"8","source":"charbeat","title":"Trump and Putin find chemistry, draw criticism in first meeting","url":"http:\/\/uk.reuters.com\/article\/uk-g20-germany-trump-putin-idUKKBN19R34M"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><div class="module"><div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', '[[300, 250],[300,600],[1,1]]', TR3.extractDartZone(), 'yes', 'mpulow');
</script></div>

</div><div class="module"><header class="module-header ">
                        <h4 class="module-heading">
                                    Sponsored <span class="title-last">Topics</span>
                                    </h4>
                            </header>
                <div class="linebreak"></div>
	<div id="div_gpt_article_rr2"><script>
gatherAd('div_gpt_article_rr2', [[300,250],[1,1]], TR3.extractDartZone(), 'no', 'BizDev_Article_RR2');
</script></div>

</div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><script type="text/javascript">
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/business/g)) {
  pidChange = 54132;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 54131;
} else if (site_pathname.match(/tech/g)) {
  pidChange = 54130;
} else if (site_pathname.match(/money/g)) {
  pidChange = 54129;
} else if (site_pathname.match(/politics/g)) {
  pidChange = 54128;
} else if (site_pathname.match(/life/g)) {
  pidChange = 54127;
} else {
  pidChange = 54133;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid:pidChange
    ,slot:'.column1 #article-text > p, .article-text #articleText > p, #articleText > p' 
    ,lang:'en'
    ,format:'inread'
    ,css:'margin: 15px auto; max-width: 550px;'
    ,mutable:false
    ,passBack: function() {
_ttf = [];
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/business/g)) {
  pidChange = 56513;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 56514;
} else if (site_pathname.match(/tech/g)) {
  pidChange = 56515;
} else if (site_pathname.match(/money/g)) {
  pidChange = 56516;
} else if (site_pathname.match(/politics/g)) {
  pidChange = 56517;
} else if (site_pathname.match(/life/g)) {
  pidChange = 56518;
} else {
  pidChange = 56512;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid:pidChange
    ,slot:'.column1 #article-text > p, .article-text #articleText > p, #articleText > p' 
    ,lang:'en'
    ,format:'inread'
	,mutable:false
    ,css:'margin: 15px auto; max-width: 550px;'
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);
}
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = 'https://cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);


 TR3.log("InRead newapproach 0901 w/ capping is inserted with "+ pidChange);   

</script><div class="linebreak"></div>
	<div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script>
<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="//twitter.com/ReutersUK"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="//www.facebook.com/ReutersUK"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="//uk.reuters.com/tools/rss"><span class="follow-button follow-rss">RSS</span></a></li>
    <li id="foot-linkedin"><a href="//www.linkedin.com/company/thomson-reuters/1400"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span>
<span class="footer-more">Subscribe: </span>
<a href="//newslink.uk.reuters.com/join/4ts/subscribe">Newsletters</a> | <a href="//uk.reuters.com/tools/mobile">Apps</a> 
</span>

</div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="//plus.reuters.com/en.html " target="_blank">Reuters Plus</a> | <a href="//agency.reuters.com">Reuters News Agency</a> | <a href="//agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">Brand Attribution Guidelines</a> | <a href="//thomsonreuters.com/en/careers.html" target="_blank">Careers</a></div><div class="disclaimer"><div class="footer-summary">
<p>Reuters is the news and media division of <a href="//thomsonreuters.com/" target="_blank">Thomson Reuters</a>. Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Learn more about Thomson Reuters products:</p>
 </div></div><div class="product-container">
  <a href="//financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="//financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="//risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs 
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="/info/disclaimer">See here for a complete list</a> of exchanges and delays. </p>
<div class="footer-policies">
<ul>
<li class="h-links"><div class="reuters-copyright">
     <script type="text/javascript">
            var year = new Date();
            document.write('<a href="//thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
     </script>
</div></li>
<li class="h-links"><a href="//reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="/advertising-guidelines"> Advertising Guidelines</a></li>
<li class="h-links"><a href="//info.evidon.com/pub_info/15802" id="_bapw-link" target="_blank">Cookies</a></li>
<li class="h-links"><a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank">Terms of Use</a></li>
<li class="h-links"><a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank">Privacy Policy</a></li>
</ul>
</div></div></div>
	</section>

</footer>

<script src="//s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="//s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="//s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="//s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<!-- <script type="text/javascript">
$(window).load(function(){
 if ($('#div_gpt_bi_content').is(':visible')){
        $(".next-article-container .story:last-child").css("display","none");
    }
    else { $(".next-article-container .story:last-child").css("display","table-cell");}

});

</script --><script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Sectors'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
