<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-0ca3e14507d830e21--httpd-uk--CKB-12345 <![endif]-->
<!--[if !IE]> token: b9f7d702-1c18-44d6-b458-e397ba9e539d <![endif]-->
<!--[if !IE]> App Server /prodie--i-0ca3e14507d830e21/ <![endif]-->

<!doctype html><html><head>
<title>
            TEXT-S&P affirms Alto Palermo 'B' ratings, outlook negative
| Reuters</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	<script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-uk.reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="governmentFilingsNews" />
<meta name="DCSext.ChannelList" content="marketsNewsUS;bondsNews;governmentFilingsNews;bankingfinancial-SP;credit-rss;fedex_neg;financialsSector" />
<meta name="DCSext.ContentHeadline" content="TEXT-S%26P+affirms+Alto+Palermo+%27B%27+ratings%2C+outlook+negative" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-governmentFilingsNews" />

<link rel="canonical" href="http://uk.reuters.com/article/idUKWNA831020121024" />
<link rel="alternate" href="http://www.reuters.com/article/idUKWNA831020121024" hreflang="en-us" />
<link rel="alternate" href="http://in.reuters.com/article/idUKWNA831020121024" hreflang="en-in" />
<link rel="alternate" href="http://uk.reuters.com/article/idUKWNA831020121024" hreflang="en" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://uk.mobile.reuters.com/article/idUKWNA831020121024" />
<link rel="amphtml" href="http://uk.mobile.reuters.com/article/amp/idUKWNA831020121024">
<meta name="description" content="Overview     -- Argentine shopping mall operator Alto Palermo's performance continues to be robust on positive consumer spending trend.     -- We are af">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="Argentina,Argentine,Credit / Debt Ratings,Argentina,Americas,Real Estate Operations (TRBC),Real Estate Development and Operations (TRBC),Company News,South America / Central America,Debt / Fixed Income Markets,Financials (TRBC),Real Estate (TRBC),Emerging Market Countries,Real Estate (Legacy)" />
<meta name="news_keywords" content="Argentina;Argentine;Credit / Debt Ratings;Argentina;Americas;Real Estate Operations (TRBC);Real Estate Development and Operations (TRBC);Company News;South America / Central America;Debt / Fixed Income Markets;Financials (TRBC);Real Estate (TRBC);Emerging Market Countries;Real Estate (Legacy)" />
<meta name="REVISION_DATE" content="Wed Oct 24 17:02:13 UTC 2012">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2012-10-24T17:02:13+0000" />
<meta name="sailthru.title" content="TEXT-S&amp;P affirms Alto Palermo &#039;B&#039; ratings, outlook negative" />

<meta property="og:locale" content="en_GB"/>
<meta property="og:site_name" content="Reuters UK" />
<meta name="site edition" content="Reuters UK" />
<meta property="article:publisher" content="https://www.facebook.com/ReutersUK" />
<meta property="og:title" content="TEXT-S&amp;P affirms Alto Palermo &#039;B&#039; ratings, outlook negative" />
<meta property="og:url" content="http://uk.reuters.com/article/idUKWNA831020121024" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Overview     -- Argentine shopping mall operator Alto Palermo's performance continues to be robust on positive consumer spending trend.     -- We are af">
<meta property="og:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2012-10-24T17:02:13+0000" />
<meta property="og:article:modified_time" content="2012-10-24T17:02:13+0000" /> 
<meta property="og:article:section" content="Business" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="Argentina,Argentine,Credit / Debt Ratings,Argentina,Americas,Real Estate Operations (TRBC),Real Estate Development and Operations (TRBC),Company News,South America / Central America,Debt / Fixed Income Markets,Financials (TRBC),Real Estate (TRBC),Emerging Market Countries,Real Estate (Legacy)" />

<meta name="twitter:site" content="@ReutersUK" />
<meta name="twitter:creator" content="@ReutersUK" />
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="TEXT-S&amp;P affirms Alto Palermo &#039;B&#039; ratings, outlook negative" />
<meta name="twitter:description" content="Overview     -- Argentine shopping mall operator Alto Palermo's performance continues to be robust on positive consumer spending trend.     -- We are af">
<meta name="twitter:image:src" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://uk.reuters.com/article/idUKWNA831020121024"
        },
        "headline": "TEXT-S&amp;P affirms Alto Palermo &#039;B&#039; ratings, outlook negative",
        "url": "http://uk.reuters.com/article/idUKWNA831020121024",
        "image": {
            "@type": "ImageObject",
            "url": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2012-10-24T17:02:13+0000",
        "dateModified": "2012-10-24T17:02:13+0000",
        "datePublished": "2012-10-24T17:02:13+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "Overview     -- Argentine shopping mall operator Alto Palermo's performance continues to be robust on positive consumer spending trend.     -- We are af",
        "articleSection": "Business",
        "creator": ["Reuters Editorial"],
        "keywords": ["Argentina","Argentine","Credit / Debt Ratings","Argentina","Americas","Real Estate Operations (TRBC)","Real Estate Development and Operations (TRBC)","Company News","South America / Central America","Debt / Fixed Income Markets","Financials (TRBC)","Real Estate (TRBC)","Emerging Market Countries","Real Estate (Legacy)", "Article", "Bonds","Regulatory News"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Article - News"> 

<meta name="DCSext.ContentChannel"  content="Homepage">
<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="uk.reuters/business/deals/regulatory/article" />
<meta name="WT.cg_n" content="Business">
<meta name="WT.cg_s" content="Deals">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core-article.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-uk.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/core-most-popular.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js',
  'tb_loader_script');
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'uk.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="UK article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">United Kingdom</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/business" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/business" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="/business/deals" class="nav-link-subsec">Deals</a></li>
                                        <li><a href="/subjects/aerospace-and-defence" class="nav-link-subsec">Aerospace & Defence</a></li>
                                        <li><a href="/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/banks" class="nav-link-subsec">Banks</a></li>
                                        <li><a href="/subjects/central-banks/" class="nav-link-subsec">Central Banks</a></li>
                                        <li><a href="/business/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        <li><a href="/news/video?videoChannel=5" class="nav-link-subsec">Business Video</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/business/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/business/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="/business/markets/uk" class="nav-link-subsec">UK Markets</a></li>
                                        <li><a href="/business/markets/europe" class="nav-link-subsec">European Markets</a></li>
                                        <li><a href="/business/markets/analysis" class="nav-link-subsec">Market Analysis</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/business/global-market-data" class="nav-link-subsec">Global Market Data</a></li>
                                        <li><a href="/business/markets/indices" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="/business/markets/earnings" class="nav-link-subsec">Earnings</a></li>
                                        <li><a href="/business/fxpert" class="nav-link-subsec">FXpert</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/business/currencies" class="nav-link-subsec">Currencies</a></li>
                                        <li><a href="/business/commodities" class="nav-link-subsec">Commodities</a></li>
                                        <li><a href="/business/funds" class="nav-link-subsec">Funds</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="/subjects/special-reports" class="nav-link-subsec">Special Reports</a></li>
                                        <li><a href="/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        <li><a href="/subjects/euro-zone" class="nav-link-subsec">Euro Zone</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/germany" class="nav-link-subsec">Germany</a></li>
                                        <li><a href="/places/france" class="nav-link-subsec">France</a></li>
                                        <li><a href="/news/us" class="nav-link-subsec">U.S.</a></li>
                                        <li><a href="/places/china" class="nav-link-subsec">China</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="/places/africa" class="nav-link-subsec">Africa</a></li>
                                        <li><a href="/places/russia" class="nav-link-subsec">Russia</a></li>
                                        <li><a href="/places/india" class="nav-link-subsec">India</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/japan" class="nav-link-subsec">Japan</a></li>
                                        <li><a href="/news/video?videoChannel=117759" class="nav-link-subsec">World Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news/uk" class="nav-link-sec">UK</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/uk" class="nav-link-subsec">UK Home</a></li>
                                        <li><a href="/politics" class="nav-link-subsec">Politics</a></li>
                                        <li><a href="/business/economy" class="nav-link-subsec">Economy</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="/news/video?videoChannel=6" class="nav-link-subsec">Tech Video</a></li>
                                        <li><a href="/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/business/personalFinance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/business/personalFinance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="/business/personal-finance/analyst-research" class="nav-link-subsec">Analyst Research</a></li>
                                        <li><a href="http://stockscreener.uk.reuters.com/Stock/UK/Index?quickscreen=gaarp" class="nav-link-subsec">Stock Screener</a></li>
                                        <li><a href="http://funds.uk.reuters.com/UK/screener/screener.asp?reset=1" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/commentary" class="nav-link-subsec">Commentary Home</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/breakingviews" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews Home</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/sports" class="nav-link-sec">Sport</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">Sport Home</a></li>
                                        <li><a href="/news/sports/football" class="nav-link-subsec">Football</a></li>
                                        <li><a href="/news/sports/formula-one" class="nav-link-subsec">Formula One</a></li>
                                        <li><a href="/news/sports/tennis" class="nav-link-subsec">Tennis</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/sports/cricket" class="nav-link-subsec">Cricket</a></li>
                                        <li><a href="/news/sports/golf" class="nav-link-subsec">Golf</a></li>
                                        <li><a href="/news/sports/rugby" class="nav-link-subsec">Rugby Union</a></li>
                                        <li><a href="/news/video?videoId=27165041&videoChannel=79" class="nav-link-subsec">Sport Video</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-11">
                                       <a href="/news/lifestyle" class="nav-link-sec">Life</a>
                                <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/lifestyle" class="nav-link-subsec">Lifestyle Home</a></li>
                                        <li><a href="/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="/news/environment" class="nav-link-subsec">Environment</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        <li><a href="/news/video?videoChannel=1004" class="nav-link-subsec">Lifestyle Video</a></li>
                                        <li><a href="/news/video?videoChannel=81" class="nav-link-subsec">Entertainment Video</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/video?videoChannel=82" class="nav-link-subsec">Environment Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-12">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-12">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-13">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            <div class="article-mini-nav">
    <div class="mini-nav-info">
        <span class="mini-nav-headline">
            TEXT-S&P affirms Alto Palermo 'B' ratings, outlook negative</span></div>
    <div class="mini-nav-share">
        <div class="core-share nav-share" 
            data-share-short-url="http://reut.rs/TUytKj"
            data-share-url="http://uk.reuters.com/article/idUKWNA831020121024"
            data-share-title="TEXT-S&amp;P affirms Alto Palermo &#039;B&#039; ratings, outlook negative"
            data-share-desc="TEXT-S&P affirms Alto Palermo 'B' ratings, outlook negative"
            data-share-img=""
            data-share="twitter,facebook,linkedin,mailArticle"
            data-share-id="UKWNA831020121024">
        </div></div>
</div></div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="active">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="">
		<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'UKWNA831020121024';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'governmentFilingsNews';
Reuters.info.articleUrl = '/article/idUKWNA831020121024';
</script>

</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script></div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleHeader">
		<div class="column1 col col-10">
		<div class="article-header">
    <div class="article-info">
            <span class="article-section">
                <a href="/business/bonds">Bonds</a></span>
            <span class="divider">|</span>
            <span class="timestamp">Wed Oct 24, 2012 | 6:02pm BST</span>
        </div>
        
        <h1 class="article-headline">TEXT-S&P affirms Alto Palermo 'B' ratings, outlook negative</h1>
            </div></div>

	<div class="column2 col col-4">
		</div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="core-share  "
    data-share-short-url="http://reut.rs/TUytKj"
    data-share-url="http://uk.reuters.com/article/idUKWNA831020121024"
    data-share-title="TEXT-S&amp;P affirms Alto Palermo &#039;B&#039; ratings, outlook negative"
    data-share-desc="Overview
     -- Argentine shopping mall operator Alto Palermo's performance continues 
to be robust on positive consumer spending trend.
     -- We are affirming the 'B' ratings on the company.
     -- The negative outlook reflects the likeliho"
    data-share-img=""
    data-share="twitter,facebook,linkedin,mailArticle"
    data-share-id="UKWNA831020121024">
</div><span id="article-text">
<span id="midArticle_start"></span>

<span class="article-prime"><p><pre>Overview
     -- Argentine shopping mall operator Alto Palermo's performance continues 
to be robust on positive consumer spending trend.
     -- We are affirming the 'B' ratings on the company.
     -- The negative outlook reflects the likelihood of a potential downgrade 
of Argentina, which would likely trigger a downward revision of Argentine 
issuers.


Rating Action
On Oct. 23, 2012, Standard & Poor's Ratings Services affirmed 'B' ratings on 
Alto Palermo S.A. (APSA). The outlook remains negative.

Rationale
The ratings on APSA continue to reflect its "vulnerable" business risk profile 
and "aggressive" financial risk profile, according to our corporate criteria.

We continue to view APSA's credit quality as highly intertwined with that of 
its parent IRSA Inversiones y Representaciones S.A. (IRSA; B/Negative/--) and 
Cresud S.A.C.I.F. y A. (not rated), the ultimate controlling shareholder. This 
is because of the companies' high degree of integration and our assessment of 
the potential benefits of increasing dividends from lower-leveraged companies, 
such as APSA, to fund those with weaker liquidity in an event of financial 
distress. Cresud owns 64.2% of IRSA, which owns 95.6% of APSA.

The company's businesses are mostly located in Argentina, which in our opinion 
exposes it to multiple risks such as high inflation, erratic access to foreign 
currency, and volatile domestic policies and regulatory framework. These risks 
often cause consumer and business confidence to fall, jeopardize returns on 
long-term investments, and add volatility to credit availability. These 
negative factors offset APSA's positive attributes, such as its leading 
position in the Argentine shopping mall market, the high occupancy ratios, and 
its growing revenue base that protects it from inflation.

APSA generates the main source of cash flows for IRSA, contributing about 70% 
to overall EBITDA in fiscal 2012. The main risk for APSA's capital structure 
is the currency mismatch arising from its dollar-denominated debt of $132 
million as of June 30, 2012, $120 million of which, however, is due 2017. We 
also factor in IRSA's more volatile cash flow dynamics, relatively higher 
leverage and potential funding needs in our analysis of APSA's financial risk 
profile. See research update on IRSA for more details.

APSA continues to perform strongly, with annual growth of revenues of 6.4% and 
EBITDA of 20.5% in fiscal 2012. These growth rates reflect inflation of about 
25% and soaring consumer spending. APSA's main credit metrics are conservative 
for the rating category, as seen in funds from operations (FFO) to debt of 
71.1%, debt to EBITDA of 1.1x, and debt to capitalization of 44.4% in fiscal 
year ended June 30, 2012. For fiscals 2013 and 2014, we expect no material 
changes to main leverage and cash flow metrics. 

Liquidity
Our assessment of APSA's liquidity is "less than adequate," as we view its 
cash flow integrated with IRSA's, and we believe IRSA would need to roll-over 
part of its existing bank facilities in the next 12 months. The set of 
assumptions for APSA's liquidity include:
     -- Existing liquid assets of ARS150 million as of June 30, 2012;
     -- Expected cash flow from operations of around ARS450 million;
     -- New debt of ARS240 million to finance new malls;
     -- Short-term debt maturities of ARS82 million;
     -- Investments of about ARS300 million; and
     -- Dividend payments of ARS150 million.

One of the new malls will be located in Buenos Aires (Arcos Gourmet) with 
around 13,000 square meters of gross leased area (GLA) and the other in the 
province of Neuquen, with 10,000 sq. meters of GLA. Our forecast incorporates 
the financings associated with these projects, which haven't been secured yet. 
Their completion is slated by the end of 2013 and the ramp-up of the 
operations would take several years.

Outlook
The negative outlook on APSA reflects the potential for a sovereign downgrade 
and rising country risk to undermine its credit profile. We could also lower 
the ratings if the group's financial flexibility deteriorates. Favorable 
macroeconomic conditions that strengthen the group's financial flexibility or 
actions that restore investor confidence on medium-term prospects for the 
economy could lead the outlook revision back to stable.

Related Criteria and Research
     -- Liquidity Descriptors For Global Corporate Issuers, Sept. 28, 2011 
     -- Key Credit Factors: Global Criteria For Rating Real Estate Companies, 
June 21, 2011 
     -- 2008 Corporate Criteria: Analytical Methodology, April 15, 2008 
     -- Corporate Criteria--Parent/Subsidiary Links; General Principles; 
Subsidiaries/Joint Ventures/Nonrecourse Projects; Finance Subsidiaries; Rating 
Link to Parent, Oct. 28, 2004


Ratings List
Ratings Affirmed

Alto Palermo S.A.
 Corporate Credit Rating                B/Negative/--      
 Senior Unsecured                       B                  


Complete ratings information is available to subscribers of RatingsDirect on 
the Global Credit Portal at www.globalcreditportal.com. All ratings affected 
by this rating action can be found on Standard & Poor's public Web site at 
www.standardandpoors.com. Use the Ratings search box located in the left 
column.</pre></span><span id="midArticle_0"></span>
            
            <span class="article-divide first-article-divide"></span>
            <span class="article-divide second-article-divide"></span>
            <span class="article-divide third-article-divide"></span></span>

<script type="text/javascript">	
	var $relatedItems     = $('<li><a href="/article/vale-shareholders-idUKL1N1G409D">Top Vale shareholders plan to end holding company -report</a></li><li><a href="/article/sqm-demand-idUKL1N1G407H">Chile\'s SQM sees lithium demand growing 8-10 pct this year - paper</a></li>'),
	    $relatedItems     = $relatedItems.slice(0,10),
	    relatedBlockLimit = Number('6'),
	    relatedItemsTotal = $relatedItems.length,
	    $paragraphTags    = $('#article-text p'),
	    contentParagraphs = 0,
	    minParagraphs     = Number("8");

	for (i=0; i < $paragraphTags.length; i++) {
		if ($paragraphTags[i].innerText.trim().length > 0) {
			contentParagraphs = contentParagraphs + 1;
		}
	}

	if (contentParagraphs > minParagraphs) {
		setTimeout(function(){
			if (relatedItemsTotal > relatedBlockLimit) {
				$('.first-article-divide').append('<div class="related-content group-one"><h3 class="related-content-title">SEE ALSO</h3><ul></ul></div>');
				$('.second-article-divide').append($('.slider.slider-module'));
				$('.third-article-divide').append('<div class="related-content group-two"><h3 class="related-content-title">SEE ALSO</h3><ul></ul></div>');
				var median                  = (relatedItemsTotal / 2);
				var $relatedContentGroupOne = $('.related-content.group-one ul');
				var $relatedContentGroupTwo = $('.related-content.group-two ul');

				$.each($relatedItems, function(k,v) {
					if (k + 1 <= median) {
						$relatedContentGroupOne.append($relatedItems[k]);
					} else {
						$relatedContentGroupTwo.append($relatedItems[k]);
					}
				});	
			} else {
				$('.third-article-divide').append($('<div class="related-content group-one"><h3 class="related-content-title">SEE ALSO</h3><ul></ul></div>'));
				$('.related-content ul').append($relatedItems);
			}
		},500);	
	}
</script>
<div class="linebreak"></div>
	<section  class="module  ">
		
		<section class="module-content">
		<header class="module-header next-article-header">
				<h4 class="module-heading">Next In <span class='title-last'> Bonds</span> <span class="ico-next-article"></span></h4>
			</header><div class="next-article-container">    
    	<div class="next-articles">
    
	<div class="story">
		<div class="story-content">
			<a href="/article/opel-ma-psa-talks-idUKL8N1G40EV"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">PSA pledges to keep Opel's four German sites running - Bild am Sonntag</h3></a>
	<p>FRANKFURT, Feb 19 PSA Group has
pledged to the German government to continue operating all four
of Opel's German production sites as part of the French
carmaker's planned takeover of General Motors' European
arm, German Sunday paper Bild am Sonntag reported.</p>
            </div>
    </div>

	<div class="story">
		<div class="story-content">
			<a href="/article/iran-minister-transports-idUKL8N1G40ER"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">UPDATE 1-Iran minister who oversaw plane deals survives no-confidence vote</h3></a>
	<p>ANKARA, Feb 19 Iran's transport minister
survived a no-confidence vote in parliament on Sunday, state
media reported, defeating a motion which could have derailed
Iran's landmark deals with planemakers Boeing and Airbus
.</p>
            </div>
    </div>

	<div class="story">
		<div class="story-content">
			<a href="/article/sun-art-results-idUKL4N1G40B7"  ><div class="story-photo">
					<img
                                
					src="http://s4.reutersmedia.net/resources_v2/images/r-generic-hdr.png"
					org-src=""
                                
                                border="0" alt=""
                                 />
		</div>
            
	            <h3  class="story-title">UPDATE 1-China's Sun Art's 2016 profit up 5.2 pct, beats forecast</h3></a>
	<p>HONG KONG, Feb 19 Hypermarket operator Sun Art
Retail Group Ltd on Sunday posted a 5.2 percent rise
in 2016 net profit, beating forecasts, as steady demand from
lower-tier cities helped offset growing pressure from the
rapidly growing e-commerce sector.</p>
            </div>
    </div>

	</div></div>

	</section>
		</section>

<section>
	<div class="group" id="">
		<div class="column1 col col-5">
		<div class="module header-no-margin"><section class="mod-recirc">
<header class="module-header">
  <h4 class="module-heading">
MORE FROM <span class="title-last">REUTERS</span>
  </h4>
</header>
<section class="module-content">
<div id="taboola-recirc"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-recirc',
    placement: 'Below Article Thumbnails - Organic',
    target_type: 'mix'
  });
</script>
</section>
</section></div></div>

	<div class="column2 col col-5">
		<header class="module-header">
    <h4 class="module-heading">Sponsored <span class="title-last">Content</span></h4>
</header><div class="module"><iframe valign="middle" width="300" height="260" marginheight=0 marginwidth=0 frameborder=0 vspace=0 hspace=0 scrolling=NO  src="//www.dianomi.com/smartads.epl?id=2731" style="width: 100%;" id="mod-bizdev-dianomi"></iframe></div><style>
@media(max-width:1024px) {

#mod-bizdev-dianomi{
height: 320px;
}

}
</style>

</div>

</div>
	</section>

<header class="module-header">
    <h4 class="module-heading">From Around the <span class="title-last">Web</span><span style="color: #999; float: right; font-size: 12px; font-weight: normal; margin-top: 3px; text-transform: none;"><a href="http://trends.revcontent.com/rc-about.php/?domain=http://code.revcontent.com&lg=//cdn.revcontent.com/assets/img/rc-logo.png" style="color: #999; background: none;" target="_blank">Promoted by Revcontent</a></span></h4>
</header><div class="module"><div id="rcjsload_e5fb66"></div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 56885;
if (is_blocked === true) {
widget_id = 58135;
}
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_e5fb66"); rcds.appendChild(rcel);
});
})();
</script></div>

</div>

	<div class="column2 col col-4">
		<div class="module mod-sticky-article"><div class="section article-sticky">
<div class="sectionContent">
<div id="ad-div-mpu"><div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'yes', 'mpu');
</script>
</div><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="header-no-margin"><header class="module-header">
                        <h4 class="module-heading">
                                Trending <span class="title-last">Stories</span>
                                </h4>
                        </header>
                <div id="mostPopularRead"><div id="most-popular"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/pictures";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"90","source":"charbeat","title":"'That bus has gone' - EU sees no Brexit U-turn now","url":"http:\/\/uk.reuters.com\/article\/uk-britain-eu-u-turn-idUKKBN15Y0GD"},{"video_link":"","_hits":"28","source":"charbeat","title":"Eight people flee U.S. border patrol to seek asylum in Canada","url":"http:\/\/uk.reuters.com\/article\/uk-canada-refugees-idUKKBN15W2GR"},{"video_link":"","_hits":"23","source":"charbeat","title":"Turkey detains 26 people after car bomb, governor says PKK responsible","url":"http:\/\/uk.reuters.com\/article\/uk-turkey-blast-detentions-idUKKBN15X06O"},{"video_link":"","_hits":"20","source":"charbeat","title":"Captive Islamic State militant says mass rapes were \"normal\"","url":"http:\/\/uk.reuters.com\/article\/uk-mideast-crisis-mosul-prisoners-idUKKBN15W1MY"},{"video_link":"http:\/\/uk.reuters.com\/article\/video\/idUKKBN15W196?videoId=371146942","_hits":"14","source":"charbeat","title":"Kraft Heinz bids $143 billion for Unilever in global brand grab","url":"http:\/\/uk.reuters.com\/article\/uk-unilever-m-a-kraft-idUKKBN15W196"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div></div></div>


</div><div class="module"><div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', '[[300, 250],[300,600],[1,1]]', TR3.extractDartZone(), 'yes', 'mpulow');
</script></div>

</div><div class="module"><header class="module-header">
                        <h4 class="module-heading">
                                Sponsored <span class="title-last">Topics</span>
                                </h4>
                        </header>
                <div class="linebreak"></div>
	<div id="div_gpt_article_rr2"><script>
gatherAd('div_gpt_article_rr2', [[300,250],[1,1]], TR3.extractDartZone(), 'no', 'BizDev_Article_RR2');
</script></div>

</div><div class="shr-overlay"><div id="weChatBox" class="shr-box shr-qr"><div class="shr-qr-top group"><a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a></div><div id="shr-qrcode" class="shr-qr-content"></div></div></div><script type="text/javascript">
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/business/g)) {
  pidChange = 54132;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 54131;
} else if (site_pathname.match(/tech/g)) {
  pidChange = 54130;
} else if (site_pathname.match(/money/g)) {
  pidChange = 54129;
} else if (site_pathname.match(/politics/g)) {
  pidChange = 54128;
} else if (site_pathname.match(/life/g)) {
  pidChange = 54127;
} else {
  pidChange = 54133;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid:pidChange
    ,slot:'.column1 #article-text > p, .article-text #articleText > p, #articleText > p' 
    ,lang:'en'
    ,format:'inread'
    ,css:'margin: 15px auto; max-width: 550px;'
    ,mutable:false
    ,passBack: function() {
_ttf = [];
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/business/g)) {
  pidChange = 56513;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 56514;
} else if (site_pathname.match(/tech/g)) {
  pidChange = 56515;
} else if (site_pathname.match(/money/g)) {
  pidChange = 56516;
} else if (site_pathname.match(/politics/g)) {
  pidChange = 56517;
} else if (site_pathname.match(/life/g)) {
  pidChange = 56518;
} else {
  pidChange = 56512;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid:pidChange
    ,slot:'.column1 #article-text > p, .article-text #articleText > p, #articleText > p' 
    ,lang:'en'
    ,format:'inread'
	,mutable:false
    ,css:'margin: 15px auto; max-width: 550px;'
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);
}
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);


 TR3.log("InRead newapproach 0901 w/ capping is inserted with "+ pidChange);   

</script><div class="linebreak"></div>
	<div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script>
<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="https://twitter.com/ReutersUK"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="https://www.facebook.com/ReutersUK"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="http://uk.reuters.com/tools/rss"><span class="follow-button follow-rss">RSS</span></a></li>
    <li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span>
<span class="footer-more">Subscribe: </span>
<a href="http://newslink.uk.reuters.com/join/4ts/subscribe">Newsletters</a> | <a href="http://uk.reuters.com/tools/mobile">Apps</a> 
</span>

</div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="http://agency.reuters.com">Reuters News Agency</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">Brand Attribution Guidelines</a> | <a href="http://thomsonreuters.com/en/careers.html" target="_blank">Careers</a></div><div class="disclaimer"><div class="footer-summary">
<p>Reuters is the news and media division of <a href="http://thomsonreuters.com/" target="_blank">Thomson Reuters</a>. Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Learn more about Thomson Reuters products:</p>
 </div></div><div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs 
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="/info/disclaimer">See here for a complete list</a> of exchanges and delays. </p>
<div class="footer-policies">
<ul>
<li class="h-links"><div class="reuters-copyright">
     <script type="text/javascript">
            var year = new Date();
            document.write('<a href="http://thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
     </script>
</div></li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="/advertising-guidelines"> Advertising Guidelines</a></li>
<li class="h-links"><a href="http://info.evidon.com/pub_info/286" id="_bapw-link" target="_blank">Cookies</a></li>
<li class="h-links"><a href="/terms-of-use">Terms of Use</a></li>
<li class="h-links"><a href="/privacy-policy">Privacy Policy</a></li>
</ul>
</div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="http://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Deals'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
<script type="text/javascript">
  (function() {
    var hn = document.createElement('script'); hn.type = 'text/javascript'; hn.async = true; hn.setAttribute('data-ev-hover-pid', 286); hn.setAttribute('data-ev-hover-ocid', 1237);
    hn.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/geo/h1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hn, s);
  })();
</script></div>
	</section>

</body>
</html>
