<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-03220c6192d5aed84 <![endif]-->
<!--[if !IE]> token: 8ab24c2e-e848-4e76-bca4-137360cda0fb <![endif]-->
<!--[if !IE]> App Server /prodie--i-03220c6192d5aed84/ <![endif]-->

<!doctype html><html lang="en"><head>
<title>Pakistan university militant attack | Reuters.com</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	<script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-uk.reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<link rel="canonical" href="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638" />
                <meta name="WT.cg_n" content="Pictures" />
<meta name="WT.cg_s" content="Slideshow" />
<meta name="DCSext.ContentType"  content="Slideshow" />
<meta name="DCSext.rAuthor" content="Dave Lucas" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="20" /> 

<meta name="DCSext.ChannelList" content="]" />
<meta name="DCSext.ContentChannel" content="RCOMUK_NWS" />
<meta name="DCSext.ContentID" content="UKRTX23638" />
<meta name="DCSext.ContentID_RCOMUK_NWS" content="UKRTX23638" />
<meta name="DCSext.ContentHeadline" content="Pakistan+university+militant+attack"/>
<meta name="DCSext.rChannel" content="Slideshow - Slideshow Page" /> 
<meta name="DCSext.rCountry" content="UK" />
<meta name="DCSext.rphotographer" content="Caren Firouz" />
<link rel="image_src" href="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030409&w=&fh=545&fw=810&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100907_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" />

<meta name="title" content="Pakistan university militant attack | Pictures | Reuters.com" />
    
<meta name="keywords" content="PICTURES REPORT" />
<meta name="news_keywords" content="PICTURES REPORT" />
<meta name="Author" content="Dave Lucas" />

<meta property="og:locale" content="en_GB"/>
        <meta property="og:site_name" content="Reuters UK" />
        <meta name="site edition" content="Reuters UK" />
        <meta property="article:publisher" content="https://www.facebook.com/ReutersUK" />
        <meta name="description" content="Blood stains and flak jackets used by attackers remain in the hallway of a dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren">

<meta name="twitter:site" content="@ReutersUK" />
<meta name="twitter:creator" content="@ReutersUK" />
    <meta name="twitter:card" content="gallery" />
        <meta name="twitter:image0" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030409&w=&fh=545px&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100907_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" />
            <meta name="twitter:image1" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030400&w=&fh=545px&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100737_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" />
            <meta name="twitter:image2" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030408&w=&fh=545px&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100908_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" />
            <meta name="twitter:image3" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030399&w=&fh=545px&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100868_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" />
            <meta name="sailthru.tags" content="PICTURES REPORT" />
<meta name="sailthru.author" content="Dave Lucas" />
<meta name="sailthru.description" content="Blood stains and flak jackets used by attackers remain in the hallway of a dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren" />
<meta name="sailthru.date" content="2016-01-20T14:35:14+0000" />
<meta name="sailthru.title" content="Pakistan university militant attack | Pictures | Reuters" />
<meta name="sailthru.image.full" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030409&w=&fh=545&fw=810&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100907_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" />
<meta name="sailthru.image.thumb" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030409&w=&fh=50&fw=50&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100907_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" />
<meta name="sailthru.contenttype"  content="Slideshow" />

<meta property="og:url" content="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pakistan university militant attack | Pictures | Reuters" />
<meta property="og:image" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030409&w=&fh=545&fw=810&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100907_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" />
<meta property="og:description" content="Blood stains and flak jackets used by attackers remain in the hallway of a dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren" />
<meta property="og:article:published_time" content="2016-01-20T14:35:14+0000" /> 
<meta property="og:article:modified_time" content="2016-01-20T14:35:14+0000" /> 
<meta property="og:article:section" content="RCOMUK_NWS" /> 
<meta property="og:article:author" content="Dave Lucas" />
<meta property="og:article:tag" content="PICTURES REPORT,Slideshow" />

<meta name="twitter:title" content="Pakistan university militant attack | Pictures | Reuters" />
<meta name="twitter:image" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030409&w=&fh=545&fw=810&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100907_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://uk.mobile.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638" />

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638"
    },
    "description": "Blood stains and flak jackets used by attackers remain in the hallway of a dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren",
    "headline": "Pakistan university militant attack",
    "url": "http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638",
    "thumbnailUrl": "http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030409&w=&fh=545&fw=810&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100907_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY",
    "dateCreated": "2016-01-20T14:35:14+0000",
    "dateModified": "2016-01-20T14:35:14+0000",
    "articleSection": "RCOMUK_NWS", 
    "creator": ["Dave Lucas"],
    "keywords": ["PICTURES REPORT", "Slideshow"],
    "about": "Slideshow",
    "author": ["Dave Lucas"],
    "datePublished": ["01/20/2016"],
    "publisher": {
        "@type": "Organization",
        "name": "Reuters",
        "logo": {
          "@type": "ImageObject",
          "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
          "width": "200",
          "height": "200"
        }
    },
    "image": {
        "@type": "ImageObject", 
        "author": "Dave Lucas", 
        "contentLocation": "CHARSADDA", 
        "contentUrl": "http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030409&w=&fh=545&fw=810&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100907_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY", 
        "description": "Blood stains and flak jackets used by attackers remain in the hallway of a dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren", 
        "height":"300px", 
        "width":"250px", 
        "url":"http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638", 
        "name": "Pakistan university militant attack" 
    },
    "associatedMedia": {
        "@type": "ImageObject", 
        "author": "Dave Lucas", 
        "contentLocation": "CHARSADDA", 
        "contentUrl": "http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030409&w=&fh=545&fw=810&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100907_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY", 
        "description": "Blood stains and flak jackets used by attackers remain in the hallway of a dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren", 
        "name": "Pakistan university militant attack" 
    }
}
</script>

<meta name="DCSext.rChannel" content="Slideshow - Slideshow Page"> 

<meta name="DCSext.ContentChannel"  content="Pictures - Slideshow">
<meta name="DCSext.ContentType"  content="Slideshow">
<meta name="DCSext.DartZone" content="uk.reuters/pictures/home" />
<meta name="WT.cg_n" content="Pictures">
<meta name="WT.cg_s" content="Slideshow">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-uk.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="/resources_v2/css/core-slideshow.css" />
<script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>

<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'uk.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="UK slideshow">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">United Kingdom</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/business" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/business" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="/business/deals" class="nav-link-subsec">Deals</a></li>
                                        <li><a href="/subjects/aerospace-and-defence" class="nav-link-subsec">Aerospace & Defence</a></li>
                                        <li><a href="/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/banks" class="nav-link-subsec">Banks</a></li>
                                        <li><a href="/subjects/central-banks/" class="nav-link-subsec">Central Banks</a></li>
                                        <li><a href="/business/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        <li><a href="/news/video?videoChannel=5" class="nav-link-subsec">Business Video</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/business/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/business/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="/business/markets/uk" class="nav-link-subsec">UK Markets</a></li>
                                        <li><a href="/business/markets/europe" class="nav-link-subsec">European Markets</a></li>
                                        <li><a href="/business/markets/analysis" class="nav-link-subsec">Market Analysis</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/business/global-market-data" class="nav-link-subsec">Global Market Data</a></li>
                                        <li><a href="/business/markets/indices" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="/business/markets/earnings" class="nav-link-subsec">Earnings</a></li>
                                        <li><a href="/business/fxpert" class="nav-link-subsec">FXpert</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/business/currencies" class="nav-link-subsec">Currencies</a></li>
                                        <li><a href="/business/commodities" class="nav-link-subsec">Commodities</a></li>
                                        <li><a href="/business/funds" class="nav-link-subsec">Funds</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="/subjects/special-reports" class="nav-link-subsec">Special Reports</a></li>
                                        <li><a href="/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        <li><a href="/subjects/euro-zone" class="nav-link-subsec">Euro Zone</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/germany" class="nav-link-subsec">Germany</a></li>
                                        <li><a href="/places/france" class="nav-link-subsec">France</a></li>
                                        <li><a href="/news/us" class="nav-link-subsec">U.S.</a></li>
                                        <li><a href="/places/china" class="nav-link-subsec">China</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="/places/africa" class="nav-link-subsec">Africa</a></li>
                                        <li><a href="/places/russia" class="nav-link-subsec">Russia</a></li>
                                        <li><a href="/places/india" class="nav-link-subsec">India</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/places/japan" class="nav-link-subsec">Japan</a></li>
                                        <li><a href="/news/video?videoChannel=117759" class="nav-link-subsec">World Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news/uk" class="nav-link-sec">UK</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/uk" class="nav-link-subsec">UK Home</a></li>
                                        <li><a href="/politics" class="nav-link-subsec">General Election 2017</a></li>
                                        <li><a href="/business/economy" class="nav-link-subsec">Economy</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="/news/video?videoChannel=6" class="nav-link-subsec">Tech Video</a></li>
                                        <li><a href="/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/business/personalFinance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/business/personalFinance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="/business/personal-finance/analyst-research" class="nav-link-subsec">Analyst Research</a></li>
                                        <li><a href="http://funds.uk.reuters.com/UK/screener/screener.asp?reset=1" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/commentary" class="nav-link-subsec">Commentary Home</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/breakingviews" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews Home</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/sports" class="nav-link-sec">Sport</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">Sport Home</a></li>
                                        <li><a href="/news/sports/football" class="nav-link-subsec">Football</a></li>
                                        <li><a href="/news/sports/formula-one" class="nav-link-subsec">Formula One</a></li>
                                        <li><a href="/news/sports/tennis" class="nav-link-subsec">Tennis</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/sports/cricket" class="nav-link-subsec">Cricket</a></li>
                                        <li><a href="/news/sports/golf" class="nav-link-subsec">Golf</a></li>
                                        <li><a href="/news/sports/rugby" class="nav-link-subsec">Rugby Union</a></li>
                                        <li><a href="/news/video?videoId=27165041&videoChannel=79" class="nav-link-subsec">Sport Video</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-11">
                                       <a href="/news/lifestyle" class="nav-link-sec">Life</a>
                                <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/lifestyle" class="nav-link-subsec">Lifestyle Home</a></li>
                                        <li><a href="/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="/news/environment" class="nav-link-subsec">Environment</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        <li><a href="/news/video?videoChannel=1004" class="nav-link-subsec">Lifestyle Video</a></li>
                                        <li><a href="/news/video?videoChannel=81" class="nav-link-subsec">Entertainment Video</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/video?videoChannel=82" class="nav-link-subsec">Environment Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-12">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-12">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-13">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="active">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="bannerStrip">
		<script type="text/javascript">
    (function() {
        function loadHorizon() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
        loadHorizon();
        var oldOnLoad = window.onload;
        window.onload = function() {
            if (typeof oldOnLoad === 'function') {
                oldOnLoad();
            }
            Sailthru.setup({
                domain: 'horizon.reuters.com',
                spider: true,
                concierge: false,
                useStoredTags: false
            });
        };
    })();
</script><div class="linebreak"></div>
	</div>
	</section><div class="section mainSlideshow bleeding">
	<div class="sectionContent">
<div class="group wrap">
<div id="div_gpt_lb"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], 'uk.reuters/pictures/slideshow', 'yes', 'leaderboard');
</script>
</div><div class="wrap group">
    <div class="section-back">
        <span class="section-text"><a href="/news/pictures">Pictures</a></span>
        <span class="divider">|</span>
        <span class="timestamp">Wed Jan 20, 2016 | 2:35pm GMT</span>
    </div>
    <div class="current-channel-header">
        <h1 class="current-channel-title">Pakistan university militant attack</h1>
    </div>
</div>
<div class="current-channel-container">
    <div class="group wrap">
        <div class="slide-container slideshow-slide-container"
             data-slide-ad-position="999999999999"
             data-slide-ad-timer="3">
            <div class="slide-list-container">
                <div class="slider slide-list center">

                    <div class="slide" data-slide-id="1111030409">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030409&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100907_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='Blood stains and flak jackets used by attackers remain in the hallway of a dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Blood stains and flak jackets used by attackers remain in the hallway of a dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            Blood stains and flak jackets used by attackers remain in the hallway of a dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030409"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030409"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030409&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100907_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">1</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030400">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030400&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100737_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='A student holding his books talks on a mobile phone, after he was rescued in a militant attack at Bacha Khan University in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A student holding his books talks on a mobile phone, after he was rescued in a militant attack at Bacha Khan University in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            A student holding his books talks on a mobile phone, after he was rescued in a militant attack at Bacha Khan University in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030400"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030400"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030400&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100737_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">2</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030408">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030408&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100908_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='A man walks down the blood-stained stairs leading down from the roof of a dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A man walks down the blood-stained stairs leading down from the roof of a dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            A man walks down the blood-stained stairs leading down from the roof of a dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030408"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030408"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030408&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100908_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">3</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030399">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030399&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100868_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='A soldier stands guard at the entrance to a dormitory where a militant attack took place, in Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A soldier stands guard at the entrance to a dormitory where a militant attack took place, in Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            A soldier stands guard at the entrance to a dormitory where a militant attack took place, in Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030399"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030399"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030399&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100868_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">4</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030403">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030403&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100603_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='A teacher (L) walks with a pair of crutches following her rescue after a group of militants stormed the Bacha Khan University in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A teacher (L) walks with a pair of crutches following her rescue after a group of militants stormed the Bacha Khan University in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            A teacher (L) walks with a pair of crutches following her rescue after a group of militants stormed the Bacha Khan University in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030403"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030403"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030403&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100603_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">5</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030406">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030406&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100596_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='People react outside Bacha Khan University where an attack by militants took place, in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>People react outside Bacha Khan University where an attack by militants took place, in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            People react outside Bacha Khan University where an attack by militants took place, in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030406"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030406"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030406&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100596_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">6</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030410">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030410&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100900_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='Blood remains on the floor of a student&#039;s room in the dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Blood remains on the floor of a student's room in the dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            Blood remains on the floor of a student's room in the dormitory where a militant attack took place, at Bacha Khan University in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030410"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030410"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030410&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100900_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">7</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030401">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030401&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100604_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='Soldiers gather outside Bacha Khan University where an attack by militants took place, in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Soldiers gather outside Bacha Khan University where an attack by militants took place, in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            Soldiers gather outside Bacha Khan University where an attack by militants took place, in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030401"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030401"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030401&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100604_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">8</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030411">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030411&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100870_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='Forensic experts examine the bodies of attackers in a dorm room at Bacha Khan University, where a militant attack took place, in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Forensic experts examine the bodies of attackers in a dorm room at Bacha Khan University, where a militant attack took place, in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            Forensic experts examine the bodies of attackers in a dorm room at Bacha Khan University, where a militant attack took place, in Charsadda, Pakistan January 20, 2016. REUTERS/Caren Firouz</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030411"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030411"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030411&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100870_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">9</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030404">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030404&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100599_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='Medical officers attend to a person injured in a militant attack at Bacha Khan University, at a hospital in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Medical officers attend to a person injured in a militant attack at Bacha Khan University, at a hospital in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            Medical officers attend to a person injured in a militant attack at Bacha Khan University, at a hospital in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030404"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030404"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030404&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100599_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">10</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030402">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030402&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100672_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='Relatives and friends surround a man injured in a militant attack at Bacha Khan University, at a hospital in Charsadda, Pakistan, January 20, 2016. REUTERS/Khuram Parvez' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Relatives and friends surround a man injured in a militant attack at Bacha Khan University, at a hospital in Charsadda, Pakistan, January 20, 2016. REUTERS/Khuram Parvez</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            Relatives and friends surround a man injured in a militant attack at Bacha Khan University, at a hospital in Charsadda, Pakistan, January 20, 2016. REUTERS/Khuram Parvez</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030402"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030402"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030402&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100672_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">11</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030396">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030396&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100677_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='A rescue worker guides students, after they were rescued in a militant attack at Bacha Khan University, in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A rescue worker guides students, after they were rescued in a militant attack at Bacha Khan University, in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            A rescue worker guides students, after they were rescued in a militant attack at Bacha Khan University, in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030396"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030396"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030396&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100677_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">12</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030398">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030398&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100767_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='Soldiers holds their caps as a helicopter flies past during an operation, after a militant attack at Bacha Khan University in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Soldiers holds their caps as a helicopter flies past during an operation, after a militant attack at Bacha Khan University in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            Soldiers holds their caps as a helicopter flies past during an operation, after a militant attack at Bacha Khan University in Charsadda, Pakistan, January 20, 2016. REUTERS/Fayaz Aziz</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030398"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030398"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030398&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100767_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">13</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030391">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030391&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100583_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='Army soldiers walk outside the Bacha Khan university in Charsadda, Pakistan, January 20, 2016. . REUTERS/Fayaz Aziz' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Army soldiers walk outside the Bacha Khan university in Charsadda, Pakistan, January 20, 2016. . REUTERS/Fayaz Aziz</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            Army soldiers walk outside the Bacha Khan university in Charsadda, Pakistan, January 20, 2016. . REUTERS/Fayaz Aziz</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030391"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030391"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030391&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100583_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">14</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030405">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030405&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100598_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='People carry a casualty in a militant attack at Bacha Khan University, on a stretcher in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>People carry a casualty in a militant attack at Bacha Khan University, on a stretcher in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            People carry a casualty in a militant attack at Bacha Khan University, on a stretcher in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030405"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030405"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030405&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100598_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">15</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030393">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030393&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100597_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='Medical officers attend to a man injured in a militant attack at Bacha Khan University, at a hospital in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Medical officers attend to a man injured in a militant attack at Bacha Khan University, at a hospital in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            Medical officers attend to a man injured in a militant attack at Bacha Khan University, at a hospital in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030393"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030393"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030393&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100597_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">16</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030397">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030397&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100584_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='Soldiers gather outside Bacha Khan University where an attack by militants took place, in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Soldiers gather outside Bacha Khan University where an attack by militants took place, in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            Soldiers gather outside Bacha Khan University where an attack by militants took place, in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030397"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030397"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030397&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100584_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">17</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030394">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030394&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100600_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='Medical officers attend to people injured in a militant attack at Bacha Khan University, at a hospital in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Medical officers attend to people injured in a militant attack at Bacha Khan University, at a hospital in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            Medical officers attend to people injured in a militant attack at Bacha Khan University, at a hospital in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030394"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030394"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030394&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100600_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">18</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030392">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030392&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100589_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='Ambulances are seen outside Bacha Khan University where an attack by militants took place, in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>Ambulances are seen outside Bacha Khan University where an attack by militants took place, in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            Ambulances are seen outside Bacha Khan University where an attack by militants took place, in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030392"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030392"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030392&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100589_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">19</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1111030395">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030395&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100588_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY" alt='A helicopter is seen at Bacha Khan University where an attack by militants took place, in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>A helicopter is seen at Bacha Khan University where an attack by militants took place, in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">Wednesday, January 20, 2016</span>
                                            </div>
                                            A helicopter is seen at Bacha Khan University where an attack by militants took place, in Charsadda, northwestern Khyber Pakhtunkhwa province, Pakistan in this still image taken from a video January 20, 2016. REUTERS/Reuters TV</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030395"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638&slideId=1111030395"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030395&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100588_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">20</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide slide-end-screen" data-slide-id="end-screen">
                                <div class="end-screen group" style="background: url('http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030409&w=1100&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100907_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY'); background-size: 1100px;">
                                    <div class="end-screen-overlay"></div>
                                    
                                    <div class="share-slideshow">
                                        <span class="end-screen-label">Share this slideshow</span>
                                        <div class="reuters-share"
                                                data-share-id="UKRTX23638"
                                                data-share-media-id="1111030409"
                                                data-share-url="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638"
                                                data-share-title="Pakistan university militant attack"
                                                data-share-desc="A group of militants stormed a university in northwestern Pakistan killing at least..."
                                                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1111030409&w=780&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T143514Z_21020_GF20000100907_RTRMADP_0_PAKISTAN-ATTACKS-UNIVERSITY"
                                                data-share="twitter,facebook,linkedin,reddit,mailSlide"></div>
                                    </div> 
                                    <div class="replay-slideshow">
                                        <div class="reuters-static-btn shr-replay">
                                            <span class="reuters-static-enc"><a href="http://uk.reuters.com/news/picture/pakistan-university-militant-attack?articleId=UKRTX23638"><i class="btn-ico"></i>
                                                <span class="shr-txt end-screen-label">View Again</span>
                                            </a></span>
                                        </div>
                                    </div>                    
                                    <div class="end-screen-right">
                                            <div class="view-next">
                                                <div class="reuters-static-btn shr-next">
                                                    <span class="reuters-static-enc"><a href="http://uk.reuters.com/news/picture/the-politics-of-palin?articleId=UKRTX232I8"><i class="btn-ico"></i>
                                                        <span class="next-screen-label">View Next</span>
                                                    </a></span>
                                                </div>
                                            </div>  
                                            <div class="next-slideshow">                                              
                                                <a href="http://uk.reuters.com/news/picture/the-politics-of-palin?articleId=UKRTX232I8">
                                                    <img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1110909824&w=400&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T031111Z_21011_GF20000100451_RTRMADP_0_USA-ELECTION-TRUMP" alt="The politics of Palin">
                                                </a>
                                            </div>
                                            <h2 class="slideshow-title">
                                                    <a href="http://uk.reuters.com/news/picture/the-politics-of-palin?articleId=UKRTX232I8">
                                                        The politics of Palin</a>
                                            </h2>
                                        </div>
                                    </div>
                                <a href="http://uk.reuters.com/news/picture/the-politics-of-palin?articleId=UKRTX232I8" class="arrow-end-next">
                                    <div class="arrow-right-ico"></div>
                                </a>
                            </div>
                        </div>
            </div>
        </div>
    </div>
</div>

<div id="div_gpt_mpu" class="mod-slideshow-ad"><script>
gatherAd('div_gpt_mpu', [[300, 250]], 'uk.reuters/pictures/slideshow', 'yes', 'mpu');
</script>
</div><div class="linebreak"></div>
	

</div>

</div>
</div>
<section class="sec-slideshow-next">
	<div class="group wrap" id="">
		<header class="module-header next-slideshow-header">
<h4 class="module-heading">Next Slideshows <span class="ico-next-slideshow"></span></h4>
</header><div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="mod-slideshow-next">
          <div class="mod-slideshow-photo ">
              <a href="http://uk.reuters.com/news/picture/the-politics-of-palin?articleId=UKRTX232I8">
                  <div class="slideshowOverlay"></div>
                  <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1110909824&w=490&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T031111Z_21011_GF20000100451_RTRMADP_0_USA-ELECTION-TRUMP"
                                
                                border="0" alt="The politics of Palin"
                                 />
		</a>
          </div>
          <div class="mod-slideshow-info">
              <h3 class="mod-slideshow-title">
                  <a href="http://uk.reuters.com/news/picture/the-politics-of-palin?articleId=UKRTX232I8">
                      The politics of Palin</a>
              </h3>
              <p class="mod-slideshow-blurb">
                  Sarah Palin, the 2008 Republican vice presidential candidate, has endorsed Donald Trump for president.</p>
              <span class="timestamp">20 Jan 2016</span></div> 

      </div>

<div class="mod-slideshow-next">
          <div class="mod-slideshow-photo ">
              <a href="http://uk.reuters.com/news/picture/haitians-protest-election-results?articleId=UKRTX2351K">
                  <div class="slideshowOverlay"></div>
                  <img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?m=02&d=20160120&t=2&i=1110900613&w=490&fh=&fw=&ll=&pl=&sq=&r=2016-01-20T021556Z_21007_GF20000099463_RTRMADP_0_HAITI-ELECTION-PROTEST"
                                
                                border="0" alt="Haitians protest election results"
                                 />
		</a>
          </div>
          <div class="mod-slideshow-info">
              <h3 class="mod-slideshow-title">
                  <a href="http://uk.reuters.com/news/picture/haitians-protest-election-results?articleId=UKRTX2351K">
                      Haitians protest election results</a>
              </h3>
              <p class="mod-slideshow-blurb">
                  Violent protests continue in Haiti following official results of last year's election.</p>
              <span class="timestamp">20 Jan 2016</span></div> 

      </div>

<div class="mod-slideshow-next">
          <div class="mod-slideshow-photo ">
              <a href="http://uk.reuters.com/news/picture/merkel-commander-in-chief?articleId=UKRTX23373">
                  <div class="slideshowOverlay"></div>
                  <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20160119&t=2&i=1110818084&w=490&fh=&fw=&ll=&pl=&sq=&r=2016-01-19T185006Z_21000_LR1EC1J13MIF2_RTRMADP_0_GERMANY-MERKEL"
                                
                                border="0" alt="Merkel, commander-in-chief"
                                 />
		</a>
          </div>
          <div class="mod-slideshow-info">
              <h3 class="mod-slideshow-title">
                  <a href="http://uk.reuters.com/news/picture/merkel-commander-in-chief?articleId=UKRTX23373">
                      Merkel, commander-in-chief</a>
              </h3>
              <p class="mod-slideshow-blurb">
                  German chancellor Angela Merkel leads the Bundeswehr, the German armed forces, through conflict and peace.</p>
              <span class="timestamp">19 Jan 2016</span></div> 

      </div>

<div class="mod-slideshow-next">
          <div class="mod-slideshow-photo ">
              <a href="http://uk.reuters.com/news/picture/the-mark-of-islamic-state?articleId=UKRTX23231">
                  <div class="slideshowOverlay"></div>
                  <img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?m=02&d=20160119&t=2&i=1110763297&w=490&fh=&fw=&ll=&pl=&sq=&r=2016-01-19T144018Z_20997_GF20000099886_RTRMADP_0_LEBANON-POLITICS"
                                
                                border="0" alt="The mark of Islamic State"
                                 />
		</a>
          </div>
          <div class="mod-slideshow-info">
              <h3 class="mod-slideshow-title">
                  <a href="http://uk.reuters.com/news/picture/the-mark-of-islamic-state?articleId=UKRTX23231">
                      The mark of Islamic State</a>
              </h3>
              <p class="mod-slideshow-blurb">
                  Islamic State's distinctive black flag adorns buildings, is waved through the streets and is displayed by rival groups.</p>
              <span class="timestamp">19 Jan 2016</span></div> 

      </div>

</div>
		</div>
		</div>
	</section><section class="wrap morepicturesSection">
	<div class="group" id="">
		<div class="column1 col col-10">
		<section  class="module  ">
		
		<header class="module-header">
				<h4 class="module-heading">
					MORE IN <span class="title-last">PICTURES</span>
					</h4>
                </header>
		<section class="module-content">
		<div class="slideshow-container">
        <div class="group slideshow-row">
            <div id="UKRTS15GOM" class="photo-container">
                <a class="thumb-link" href="/news/picture/always-dreaming-wins-kentucky-derby?articleId=UKRTS15GOM">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170507&t=2&i=1183535148&w=300&fh=&fw=&ll=&pl=&sq=&r=2017-05-07T003014Z_6225_MRP10045684_RTRMADP_0_HORSE-RACING"
                                
                                border="0" alt="Always Dreaming wins Kentucky Derby"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/always-dreaming-wins-kentucky-derby?articleId=UKRTS15GOM">Always Dreaming wins Kentucky Derby</a></h3>
                        <p class="slide-blurb">Always Dreaming won the 143rd running of the Kentucky Derby at Churchill Downs in Louisville, Kentucky on a sloppy track.</p>
                    </header>
                <time class="article-time"><span class="timestamp">1:30am BST</span></time>
                </div>
            </div>

            <div id="UKRTS15D7V" class="photo-container">
                <a class="thumb-link" href="/news/picture/photos-of-the-week?articleId=UKRTS15D7V">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170505&t=2&i=1183453332&w=300&fh=&fw=&ll=&pl=&sq=&r=2017-05-05T225003Z_6222_MRPRC1116A19E80_RTRMADP_0_USA-TRUMP"
                                
                                border="0" alt="Photos of the week"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/photos-of-the-week?articleId=UKRTS15D7V">Photos of the week</a></h3>
                        <p class="slide-blurb">Our top photos from the past week.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, May 05, 2017</span></time>
                </div>
            </div>

            <div id="UKRTS15C6M" class="photo-container">
                <a class="thumb-link" href="/news/picture/countdown-to-the-french-election?articleId=UKRTS15C6M">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170505&t=2&i=1183450845&w=300&fh=&fw=&ll=&pl=&sq=&r=2017-05-05T222555Z_6221_MRPRC11CBFF6470_RTRMADP_0_FRANCE-ELECTION"
                                
                                border="0" alt="Countdown to the French election"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/countdown-to-the-french-election?articleId=UKRTS15C6M">Countdown to the French election</a></h3>
                        <p class="slide-blurb">Centrist Emmanuel Macron and far-right rival Marine Le Pen on their final days of campaigning ahead of Sunday's tumultuous election that has turned the country's politics upside down.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, May 05, 2017</span></time>
                </div>
            </div>

            </div>
            <div class="group slideshow-row">
            <div id="UKRTS15CVC" class="photo-container">
                <a class="thumb-link" href="/news/picture/migrant-rescue-on-the-mediterranean?articleId=UKRTS15CVC">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170505&t=2&i=1183448764&w=300&fh=&fw=&ll=&pl=&sq=&r=2017-05-05T220016Z_6219_MRPRC14FC343E20_RTRMADP_0_EUROPE-MIGRANTS-ITALY-RESCUE"
                                
                                border="0" alt="Migrant rescue on the Mediterranean"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/migrant-rescue-on-the-mediterranean?articleId=UKRTS15CVC">Migrant rescue on the Mediterranean</a></h3>
                        <p class="slide-blurb">On board the Malta-based NGO Migrant Offshore Aid Station (MOAS) ship Phoenix with more than 400 migrants, after rescue operations off the coast of Libya.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, May 05, 2017</span></time>
                </div>
            </div>

            <div id="UKRTS15C1R" class="photo-container">
                <a class="thumb-link" href="/news/picture/residents-retreat-ahead-of-raqqa-assault?articleId=UKRTS15C1R">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="http://s1.reutersmedia.net/resources/r/?m=02&d=20170505&t=2&i=1183436806&w=300&fh=&fw=&ll=&pl=&sq=&r=2017-05-05T195512Z_6218_MRPRC15B3562600_RTRMADP_0_MIDEAST-CRISIS-SYRIA"
                                
                                border="0" alt="Residents retreat ahead of Raqqa assault"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/residents-retreat-ahead-of-raqqa-assault?articleId=UKRTS15C1R">Residents retreat ahead of Raqqa assault</a></h3>
                        <p class="slide-blurb">Residents flee Islamic State's base in Raqqa as U.S.-backed Syrian Democratic Forces prepare to launch an assault on the group's Syrian stronghold.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, May 05, 2017</span></time>
                </div>
            </div>

            <div id="UKRTS156Q3" class="photo-container">
                <a class="thumb-link" href="/news/picture/photos-of-the-week?articleId=UKRTS156Q3">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170505&t=2&i=1183426538&w=300&fh=&fw=&ll=&pl=&sq=&r=2017-05-05T180107Z_6217_MRPRC18742B76A0_RTRMADP_0_MIDEAST-CRISIS-SYRIA-PARKOUR"
                                
                                border="0" alt="Photos of the week"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/photos-of-the-week?articleId=UKRTS156Q3">Photos of the week</a></h3>
                        <p class="slide-blurb">Our top photos from the past week.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, May 05, 2017</span></time>
                </div>
            </div>

            </div>
            <div class="group slideshow-row">
            <div id="UKRTS15BVE" class="photo-container">
                <a class="thumb-link" href="/news/picture/palestinian-hunger-strike-protest-grows?articleId=UKRTS15BVE">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170505&t=2&i=1183422883&w=300&fh=&fw=&ll=&pl=&sq=&r=2017-05-05T172112Z_6214_MRPRC14FD12AB80_RTRMADP_0_ISRAEL-PALESTINIANS-PRISONERS"
                                
                                border="0" alt="Palestinian hunger strike protest grows"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/palestinian-hunger-strike-protest-grows?articleId=UKRTS15BVE">Palestinian hunger strike protest grows</a></h3>
                        <p class="slide-blurb">Hundreds of Palestinians in Israeli jails are on hunger strike in response to a call by prominent prisoner Marwan Barghouti, widely seen as a possible future Palestinian president.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, May 05, 2017</span></time>
                </div>
            </div>

            <div id="UKRTS157MH" class="photo-container">
                <a class="thumb-link" href="/news/picture/trump-returns-to-new-york?articleId=UKRTS157MH">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="http://s1.reutersmedia.net/resources/r/?m=02&d=20170505&t=2&i=1183417596&w=300&fh=&fw=&ll=&pl=&sq=&r=2017-05-05T163004Z_6212_MRPRC1CDE15B000_RTRMADP_0_USA-AUSTRALIA"
                                
                                border="0" alt="Trump returns to New York"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/trump-returns-to-new-york?articleId=UKRTS157MH">Trump returns to New York</a></h3>
                        <p class="slide-blurb">President Donald Trump returns to his hometown for the first time since taking office, as many New Yorkers take to the streets to protest his politics.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, May 05, 2017</span></time>
                </div>
            </div>

            <div id="UKRTS15AKY" class="photo-container">
                <a class="thumb-link" href="/news/picture/chinas-home-grown-jet-takes-first-flight?articleId=UKRTS15AKY">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170505&t=2&i=1183397566&w=300&fh=&fw=&ll=&pl=&sq=&r=2017-05-05T133513Z_6206_MRPRC17F3EAD420_RTRMADP_0_CHINA-AVIATION-COMAC-FLIGHT"
                                
                                border="0" alt="China's home-grown jet takes first flight"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/chinas-home-grown-jet-takes-first-flight?articleId=UKRTS15AKY">China's home-grown jet takes first flight</a></h3>
                        <p class="slide-blurb">China's C919 passenger jet completes its maiden flight, a major first step for Beijing as it looks to raise its profile in the global aviation market and boost high-tech manufacturing at home.</p>
                    </header>
                <time class="article-time"><span class="timestamp">Friday, May 05, 2017</span></time>
                </div>
            </div>

            </div>
            </div>

</section>
		</section>

<div class="control-nav center">
					<a class="control-nav-button" href="/news/pictures/archive?page=2&pageSize=9">
						View More</a>
				</div>
			</div>

	<div class="column2 col col-4">
		<div class="header-no-margin"><header class="module-header ">
                        <h4 class="module-heading">
                                    Trending <span class="title-last">Collections</span>
                                    </h4>
                            </header>
                <script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "*Page views over the last 15 minutes";
	var max_json_num = 5;
	var filter_str = "";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var mostPopularSlideshow= [{"pages":[{"path":"uk.reuters.com\/news\/picture\/photos-of-the-week?articleId=UKRTS15D7V","stats":{"internal":1,"crowd":0,"direct":0,"toprefs":[],"recirc":0,"platform":{"d":1,"m":0},"visits":1,"platform_engaged":{"d":1,"m":0},"search":0,"engaged_visit":{"hist":[0,1,0,0,0,0,0,0,0,0],"avg":2.0,"median":2.0},"links":0,"write":0,"new":0,"read":1,"domload":{"hist":[0,0,1,0,0,0,0,0,0,0,0],"avg":2563.0,"median":3000.0},"idle":0,"social":0,"scroll":{"hist":[1,1,1,1,0,0,0,0,0,0],"avg":1.5,"median":2.0},"people":1,"article":1,"engaged_time":{"hist":[0,0,0,0,0,1,0,0,0,0,0,0],"avg":84.0,"median":120.0},"writing_visit":{"hist":[0,0,0,0,0,0,0,0,0,0],"avg":0,"median":0},"num_refs":0,"visit":{"hist":[0,1,0,0,0,0,0,0,0,0],"avg":2.0,"median":2.0},"subscr":0},"title":"Photos of the week | Reuters.com","sections":["slideshow"],"authors":["canice leung","reuters"]}]}];
	</script>


<div id="mostPopularRead"><div id="most-popular" class="most-popular-collection"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div>
<script type="text/javascript">
    if (mostPopularSlideshow.length != 0) {
        ssCnt = mostPopularSlideshow[0].pages.length;
        if (ssCnt > 4) { ssCnt = 5; }
        
        function createSSTrending(ss) {
            var ssObj = mostPopularSlideshow[0];
            var ssRank = ss + 1;
            var ssLink = ssObj.pages[ss].path;
            var articleId = ssLink.substring(ssLink.indexOf('=') + 1);
            var chartbeatURL = '/assets/jsonArticle?isSlideshow=true&articleId=' + articleId;
            $("#most-popular ul").append('<li id="ssTrending-'+ssRank+'"><div class="most-popular-title"><div class="most-popular-img photo-thumb"><div class="slideshowOverlay"></div><a href="http://'+ssLink+'"></a></div><a href="http://'+ssLink+'" class="photo-title"></a></div></li>');
            $.getJSON(chartbeatURL, function (ssPhoto) {
                var ssTitle = ssPhoto.headline;
                var ssIMG = ssPhoto.image[0].url;
                var ssTrendingIMG = ssIMG.replace('&w=60&', '&w=280&');
                $('#most-popular #ssTrending-' + ssRank + ' .photo-title').append(ssTitle);
                $('#most-popular #ssTrending-' + ssRank + ' .photo-thumb a').append('<img src="' + ssTrendingIMG + '" alt="">');
                if ($('#ssTrending-' + ssRank + ' img').height() > $('#ssTrending-' + ssRank + ' img').width()) {
                    $('#ssTrending-' + ssRank + ' .most-popular-img').addClass('photo-portrait')
                }
            });
        }
        for (var ssNum = 0; ssNum < ssCnt; ssNum++) {
            createSSTrending(ssNum);
        }
    }
</script></div>

</div><section class="mod-editors-pick module epnc">
			<header class="module-header">
				<h4 class="module-heading">
				<a href="http://www.reuters.com/news/picture/photos-of-the-week?articleId=USRTS156Q3">
				<span class="title-last">Pictures</span>
				</a></h4>
			</header>
        	<section class="module-content">
                <article>
                    <a href="http://www.reuters.com/news/picture/photos-of-the-week?articleId=USRTS156Q3"><div class="story-photo lazy-photo">
                        <img border="0" alt="" src="" org-src="http://static.reuters.com/resources/media/global/assets/images/20170505/20170505_3195608420170505123406.jpg"></a>
                    </div>
                    <div class="story-content">
                        <h2 class="story-title"><a href="http://www.reuters.com/news/picture/photos-of-the-week?articleId=USRTS156Q3">Photos of the week</a></h2>
                    </div>
                </article>
        	</section>
            
            </section>
        	<script>
			 	$(document).ready(function () {
					if(window.location.href.indexOf("http://www.reuters.com/news/picture/photos-of-the-week?articleId=USRTS156Q3") > -1) {
					   $('.epnc').hide();
					}
				});
			</script>
        	
        
		

<div id="div_gpt_mpulow" class="mod-slideshow-ad"><script>
gatherAd('div_gpt_mpulow', [[300, 250]], 'uk.reuters/pictures/slideshow', 'yes', 'mpulow');
</script>
</div></div>

</div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script>
<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="https://twitter.com/ReutersUK"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="https://www.facebook.com/ReutersUK"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="http://uk.reuters.com/tools/rss"><span class="follow-button follow-rss">RSS</span></a></li>
    <li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span>
<span class="footer-more">Subscribe: </span>
<a href="http://newslink.uk.reuters.com/join/4ts/subscribe">Newsletters</a> | <a href="http://uk.reuters.com/tools/mobile">Apps</a> 
</span>

</div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="http://agency.reuters.com">Reuters News Agency</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">Brand Attribution Guidelines</a> | <a href="http://thomsonreuters.com/en/careers.html" target="_blank">Careers</a></div><div class="disclaimer"><div class="footer-summary">
<p>Reuters is the news and media division of <a href="http://thomsonreuters.com/" target="_blank">Thomson Reuters</a>. Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Learn more about Thomson Reuters products:</p>
 </div></div><div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs 
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="/info/disclaimer">See here for a complete list</a> of exchanges and delays. </p>
<div class="footer-policies">
<ul>
<li class="h-links"><div class="reuters-copyright">
     <script type="text/javascript">
            var year = new Date();
            document.write('<a href="http://thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
     </script>
</div></li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="/advertising-guidelines"> Advertising Guidelines</a></li>
<li class="h-links"><a href="http://info.evidon.com/pub_info/286" id="_bapw-link" target="_blank">Cookies</a></li>
<li class="h-links"><a href="/terms-of-use">Terms of Use</a></li>
<li class="h-links"><a href="/privacy-policy">Privacy Policy</a></li>
</ul>
</div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="http://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
    <script src="http://s4.reutersmedia.net/resources_v2/js/rcom-slideshow.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Slideshow");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Slideshow'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Dave Lucas'; 
        _sf_async_config.type = 'Slideshow'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
<script type="text/javascript">
  (function() {
    var hn = document.createElement('script'); hn.type = 'text/javascript'; hn.async = true; hn.setAttribute('data-ev-hover-pid', 286); hn.setAttribute('data-ev-hover-ocid', 1237);
    hn.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/geo/h1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hn, s);
  })();
</script></div>
	</section>

</body>
</html>
