<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-05785a563f3e789f9 <![endif]-->
<!--[if !IE]> Cached on Tue, 28 Nov 2017 19:30:20 GMT and will expire on Tue, 28 Nov 2017 19:45:19 GMT <![endif]-->
<!--[if !IE]> token: e1afbe9e-4028-40d3-a97e-76e59224fdcc <![endif]-->
<!--[if !IE]> App Server /prodie--i-0c3fecf9e98cff48b/ <![endif]-->

<!doctype html><html lang="en" data-edition="UK">
    <head>

    <title>Fitch Affirms Sri Lanka Telecom at 'B+'/'AAA(lka)' | Reuters</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <!-- Segment -->
    <script>
    !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
    }}();
    
            analytics.ready(function () {
                ga('require', 'linker');
                ga('linker:autoLink', ['uk.mobile.reuters.com']);
            });
        </script>

    <!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script>

    <!-- Data Layer Object Declaration -->
    <script>window.dataLayer = window.dataLayer || [];</script>

    <!-- New Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
    <!-- End Google Tag Manager -->

    <link href="//static.reuters.com/resources_v2/react/CKB-15777-68fe5c3e/article.bundle.css" rel="stylesheet">
                    <link href="//static.reuters.com/resources_v2/react/CKB-15777-68fe5c3e/common.bundle.css" rel="stylesheet">
                <div class="linebreak"></div>
<script type="text/javascript">
    window.Reuters = window.Reuters || {};
    Reuters.info = Reuters.info || {};
    Reuters.info.edition = Reuters.info.edition || 'UK';
    </script>
    <script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_ads_framework.js"></script>
    <script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
    <script type="text/javascript">
    var parallelMediaHosts = new Array();
    parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

    <!-- alternate length:  0 -->
<meta name="DCSext.ContentChannel" content="rbssTechMediaTelecomNews" />
<meta name="DCSext.ChannelList" content="rbssTechMediaTelecomNews;technology-media-telco-SP;currencies;commodities;everything;regulation;samsung" />

<link rel="canonical" href="https://uk.reuters.com/article/fitch-affirms-sri-lanka-telecom-at-b-aaa/fitch-affirms-sri-lanka-telecom-at-b-aaa-idUKFit1r1qst" />
<link rel="amphtml" href="http://uk.mobile.reuters.com/article/amp/idUKFit1r1qst">
<meta name="description" content="(The following statement was released by the rating agency)SINGAPORE/COLOMBO, November 27 (Fitch) Fitch Ratings, Singapore,23 November2017: Fitch Ratings">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="Australia,Malaysia,New Zealand,Singapore,South Korea,Sri Lanka,Taiwan,United Kingdom,United States,Bindu Menon,Kanishka de Silva,Leslie Tan,Steve Durose,Fitch Affirms Sri Lanka Telecom at 'B+'/'AAA(lka)',Taxation,Credit and Corporate Debt,Asia / Pacific,Corporate Finance,Debt / Fixed Income Markets,Credit / Debt Ratings,Company News,New Issues,Telecommunications Services (TRBC),Wireless Telecommunications Services (TRBC),Government / Politics,Corporate Events,Economic Events,General News,Integrated Telecommunications Services (TRBC),Market Events,Telecommunications Services (Legacy),Technology / Media / Telecoms,Emerging Market Countries,Sri Lanka" />
<meta name="news_keywords" content="Australia;Malaysia;New Zealand;Singapore;South Korea;Sri Lanka;Taiwan;United Kingdom;United States;Bindu Menon;Kanishka de Silva;Leslie Tan;Steve Durose;Fitch Affirms Sri Lanka Telecom at 'B+'/'AAA(lka)';Taxation;Credit and Corporate Debt;Asia / Pacific;Corporate Finance;Debt / Fixed Income Markets;Credit / Debt Ratings;Company News;New Issues;Telecommunications Services (TRBC);Wireless Telecommunications Services (TRBC);Government / Politics;Corporate Events;Economic Events;General News;Integrated Telecommunications Services (TRBC);Market Events;Telecommunications Services (Legacy);Technology / Media / Telecoms;Emerging Market Countries;Sri Lanka" />
<meta name="REVISION_DATE" content="Mon Nov 27 06:54:34 UTC 2017">

<meta name="analyticsAttributes.articleDate" content="2017-11-27T06:54:34+0000" />
<meta name="analyticsAttributes.author" content="Reuters Editorial" />
<meta name="analyticsAttributes.canonicalUrl" content="https://uk.reuters.com/article/fitch-affirms-sri-lanka-telecom-at-b-aaa/fitch-affirms-sri-lanka-telecom-at-b-aaa-idUKFit1r1qst" />
<meta name="analyticsAttributes.contentTitle" content="Fitch Affirms Sri Lanka Telecom at &#039;B+&#039;/&#039;AAA(lka)&#039;" />
<meta name="analyticsAttributes.edition" content="U.K." />
<meta name="analyticsAttributes.keywords" content="Australia,Malaysia,New Zealand,Singapore,South Korea,Sri Lanka,Taiwan,United Kingdom,United States,Bindu Menon,Kanishka de Silva,Leslie Tan,Steve Durose,Fitch Affirms Sri Lanka Telecom at 'B+'/'AAA(lka)',Taxation,Credit and Corporate Debt,Asia / Pacific,Corporate Finance,Debt / Fixed Income Markets,Credit / Debt Ratings,Company News,New Issues,Telecommunications Services (TRBC),Wireless Telecommunications Services (TRBC),Government / Politics,Corporate Events,Economic Events,General News,Integrated Telecommunications Services (TRBC),Market Events,Telecommunications Services (Legacy),Technology / Media / Telecoms,Emerging Market Countries,Sri Lanka" />
<meta name="analyticsAttributes.keywordSlug" content="Fitch Affirms Sri Lanka Telecom at 'B+'/'AAA(lka)'" />
<meta name="analyticsAttributes.inlineType" content="false">
<meta name="analyticsAttributes.title" content="Fitch Affirms Sri Lanka Telecom at &#039;B+&#039;/&#039;AAA(lka)&#039;" />

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-11-27T06:54:34+0000" />
<meta name="sailthru.title" content="Fitch Affirms Sri Lanka Telecom at &#039;B+&#039;/&#039;AAA(lka)&#039;" />

<meta property="og:locale" content="en_GB"/>
<meta property="og:site_name" content="U.K." />
<meta property="article:publisher" content="https://www.facebook.com/ReutersUK" />
<meta property="og:title" content="Fitch Affirms Sri Lanka Telecom at &#039;B+&#039;/&#039;AAA(lka)&#039;" />
<meta property="og:url" content="https://uk.reuters.com/article/fitch-affirms-sri-lanka-telecom-at-b-aaa/fitch-affirms-sri-lanka-telecom-at-b-aaa-idUKFit1r1qst" />
<meta property="og:type" content="article" />
<meta property="og:description" content="(The following statement was released by the rating agency)SINGAPORE/COLOMBO, November 27 (Fitch) Fitch Ratings, Singapore,23 November2017: Fitch Ratings">
<meta property="og:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2017-11-27T06:54:34+0000" />
<meta property="og:article:modified_time" content="2017-11-27T06:54:34+0000" /> 
<meta property="og:article:section" content="Markets" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="Australia,Malaysia,New Zealand,Singapore,South Korea,Sri Lanka,Taiwan,United Kingdom,United States,Bindu Menon,Kanishka de Silva,Leslie Tan,Steve Durose,Fitch Affirms Sri Lanka Telecom at 'B+'/'AAA(lka)',Taxation,Credit and Corporate Debt,Asia / Pacific,Corporate Finance,Debt / Fixed Income Markets,Credit / Debt Ratings,Company News,New Issues,Telecommunications Services (TRBC),Wireless Telecommunications Services (TRBC),Government / Politics,Corporate Events,Economic Events,General News,Integrated Telecommunications Services (TRBC),Market Events,Telecommunications Services (Legacy),Technology / Media / Telecoms,Emerging Market Countries,Sri Lanka" />

<meta name="twitter:site" content="@ReutersUK" />
<meta name="twitter:creator" content="@ReutersUK" />
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="Fitch Affirms Sri Lanka Telecom at &#039;B+&#039;/&#039;AAA(lka)&#039;" />
<meta name="twitter:description" content="(The following statement was released by the rating agency)SINGAPORE/COLOMBO, November 27 (Fitch) Fitch Ratings, Singapore,23 November2017: Fitch Ratings">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://uk.reuters.com/article/fitch-affirms-sri-lanka-telecom-at-b-aaa/fitch-affirms-sri-lanka-telecom-at-b-aaa-idUKFit1r1qst"
        },
        "headline": "Fitch Affirms Sri Lanka Telecom at &#039;B+&#039;/&#039;AAA(lka)&#039;",
        "url": "https://uk.reuters.com/article/fitch-affirms-sri-lanka-telecom-at-b-aaa/fitch-affirms-sri-lanka-telecom-at-b-aaa-idUKFit1r1qst",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2017-11-27T06:54:34+0000",
        "dateModified": "2017-11-27T06:54:34+0000",
        "datePublished": "2017-11-27T06:54:34+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "(The following statement was released by the rating agency)SINGAPORE/COLOMBO, November 27 (Fitch) Fitch Ratings, Singapore,23 November2017: Fitch Ratings",
        "articleSection": "Markets",
        "creator": ["Reuters Editorial"],
        "keywords": ["Australia","Malaysia","New Zealand","Singapore","South Korea","Sri Lanka","Taiwan","United Kingdom","United States","Bindu Menon","Kanishka de Silva","Leslie Tan","Steve Durose","Fitch Affirms Sri Lanka Telecom at \u0027B+\u0027/\u0027AAA(lka)\u0027","Taxation","Credit and Corporate Debt","Asia / Pacific","Corporate Finance","Debt / Fixed Income Markets","Credit / Debt Ratings","Company News","New Issues","Telecommunications Services (TRBC)","Wireless Telecommunications Services (TRBC)","Government / Politics","Corporate Events","Economic Events","General News","Integrated Telecommunications Services (TRBC)","Market Events","Telecommunications Services (Legacy)","Technology / Media / Telecoms","Emerging Market Countries","Sri Lanka", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.DartZone" content="uk.reuters/sectors/telecoms/article" />
    <meta name="analyticsAttributes.channel" content="Article - Markets" />
    <meta name="analyticsAttributes.contentType" content="Article" />
    <meta name="analyticsAttributes.contentChannel" content="Markets - Sectors" />
    <meta name="analyticsAttributes.topicChannel" content="Markets" />
    <meta name="analyticsAttributes.topicSubChannel" content="Sectors" />

    <link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s3.reutersmedia.net/resources_v2/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s1.reutersmedia.net/resources_v2/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s3.reutersmedia.net/resources_v2/images/favicon-16x16.png">
    <link rel="mask-icon" href="https://s2.reutersmedia.net/resources_v2/images/safari-pinned-tab.svg" color="#ff8000">
    <meta name="msapplication-TileColor" content="#ff8000">
    <meta name="msapplication-TileImage" content="https://s2.reutersmedia.net/resources_v2/images/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x310.png" />
    <meta name="msapplication-config" content="none"/>
    <meta name="theme-color" content="#ffffff">

    

<style>
.rubric{position: absolute;top: 20px;left: -1px;background: #ff8000;color: #fff;font-weight: bold;padding: 3px;padding-left: 10px;font-size: 12px;padding-right: 5px;z-index: 99999;}
.text_box{width: 230px; border: 1px solid #ccc;font-size: 1.5em;}
.text_box span{display:block;}
.text_box span:first-of-type{margin: 6px 0 8px;text-align:center;color:#f37021;}
.text_box span:nth-of-type(2){width: 100%; height: 1px; border-top: 1px solid #cccccc; margin-top: 6px;}
.text_box span:nth-of-type(3) {height: 44px; line-height: 22px; text-align: center; font-size: 12px;}

/* Hack Sponsored */
.hacked-main {position: relative;top: -300px;border-bottom: 10px #003399 solid;left: -90px;height: 442px;width: 1200px;background: url(https://www.reuters.com/media-campaign/brandfeatures/united/united-main.jpg);}
/* #USKBN1CZ2K9 .TwoColumnLayout_column_1uZPg.TwoColumnLayout_right_3kxIR{display:none;} */
/*#USKBN1CZ2K9 .DPSlot_container_2dHIN{display:none;}*/
.intro{  margin-top: -300px;color: #003399;font-family: knowledge-light, helvetica, arial, sans-serif;font-size: 26px;line-height: 36px;padding-bottom: 50px;padding-left: 0px;padding-top: 0px;border-bottom: 1px solid #ebebeb;}
.headline-hacked{position: absolute;bottom: 50px;left: 90px;width: 58%;}
.hacked-title{color: #fff;font-family: knowledge-medium, helvetica, arial, sans-serif; font-size: 56px;line-height: 64px;}
.hacked-image{margin-left: -90px;}
.hacked-byline {color: #fff;font-size: 12px;font-family: knowledge-regular, helvetica, arial, sans-serif;line-height: 40px;text-transform: uppercase; letter-spacing: 2px;}
.heavy{font-family: knowledge-medium, helvetica, arial, sans-serif;}
.right{float: right;position: absolute;right: 40px; top:300px; width:300px; color:#86888b; font-family: knowledge-regular, helvetica, arial, sans-serif; font-size:15px;}
.right-line2{color:#000; font-family: knowledge-medium, helvetica, arial, sans-serif;}
.right2{display:none;width:300px; color:#86888b; font-family: knowledge-regular, helvetica, arial, sans-serif; font-size:15px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN p {display: none;}
#USKBN1CZ2K9 .RightRail_right-rail_2XVdG .RightRail_sticky-container_2RtHf>div {height: 230px;margin-left: -40px;margin-bottom: 125px;display: -webkit-box;display: -ms-flexbox;display: flex;}
#USKBN1CZ2K9 .PrimaryAsset_container_2pnvl{display:none;}

@media only screen and (max-width: 1200px) {
    .hacked-main {width:1200px;}
}

@media only screen and (max-width: 1100px) {
    .hacked-main {width:1100px; height:406px;}
    .hacked-title {font-size: 50px;line-height: 58px;}
    .right{top:265px;}
    #USKBN1CZ2K9 .RightRail_right-rail_2XVdG .RightRail_sticky-container_2RtHf>div {height: 190px;margin-left: -40px;margin-bottom: 125px;display: -webkit-box;display: -ms-flexbox;display: flex;}
}

@media only screen and (max-width: 920px) {
.right{ display:none;}
  /*.right2{display:block;}*/
.hacked-main {top: -270px;width:920px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN {margin-top: -300px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
.intro{margin-top: 0px;}
}

@media only screen and (max-width: 825px) {
.hacked-main {top: -300px;width:825px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 750px) {
.hacked-title { font-size: 40px; line-height: 46px; }
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
.hacked-byline {line-height: 30px;}
.headline-hacked {width: 80%;}
.hacked-main {width:750px;}
}

@media only screen and (max-width: 641px) {
.hacked-main {top: -300px;width:641px}
.intro {margin-top: 0px;}
#USKBN1CZ2K9 .DPSlot_container_2dHIN {margin-top: -270px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 639px) {
.hacked-main {top: -240px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 525px) {
.hacked-main {top: -270px; width:525px;}
.headline-hacked {width: 70%;}
intro { margin-top: 0px;}
#USKBN1CZ2K9 .in-article-tag{margin-top: 0px;}
}

@media only screen and (max-width: 400px) {

}
/* Hack Sponsored */

</style>

<script>
if(window.location.href.indexOf("USKBN1CZ2K9") != -1){
	setTimeout(function(){ 
//adbundler({'pDivId':'div-gpt-mpu2-united', 'pSize': [300,250] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'mpu'});
//adbundler({'pDivId':'div-gpt-mpu-united', 'pSize': [300,250] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'mpu'});
//adbundler({'pDivId':'div-gpt-interval-united', 'pSize': ['fluid'] , 'pSite':TR3.extractDartZone(), 'phb':'no', 'pType':'native'});

//displayAd('div-gpt-mpu2-united', 'us.reuters/custom_hub/united', [[300,250]], 'type=mpu'+adParams3 ); 
//displayAd('div-gpt-mpu-united', 'us.reuters/custom_hub/united', [[300,250]], 'type=mpu'+adParams3 ); 
//displayAd('div-gpt-interval-united', 'us.reuters/custom_hub/united', ['fluid'], 'type=native'+adParams3 ); 

 },1250);
}

</script>


<!--/* Distil Networks Bot Discovery script tag */-->
<script type="text/javascript" src="https://cdn.distiltag.com/api/v1/defense/script/jbGgBzARE9bHOhVUFTu6qTSnLIHlhKsqB3zjEme8" async></script>
<noscript><img src="https://cdn.distiltag.com/api/v1/defense/noscript/jbGgBzARE9bHOhVUFTu6qTSnLIHlhKsqB3zjEme8"></noscript>
<!--/* End Bot Discovery script tag */-->
<script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 52639; 
            _sf_async_config.domain = 'uk.reuters.com';  
            _sf_async_config.topStorageDomain = 'reuters.com'; 
            _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('https://www.', '').replace('http://www.', '');
            _sf_async_config.flickerControl = false;
            var _sf_startpt = (new Date()).getTime();
        </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body>
    <!-- New Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script src="//static.reuters.com/resources_v2/react/CKB-15777-68fe5c3e/common.bundle.js" ></script>
                <script src="//static.reuters.com/resources_v2/react/CKB-15777-68fe5c3e/article.bundle.js" ></script>
                
            
<script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
 var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
var node = document.getElementsByTagName('script')[0];
 node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	
<div class="linebreak"></div>
	<script src="https://queso-cdn.prod.reuters.tv/assets/embedder.bundle.js"></script>
    
<div class="renderable" data-template="header" data-key="header_sqiiszyqfa"><div data-reactroot="" data-reactid="1" data-react-checksum="1620784874"><div class="TopBar_top-bar_3Mkmw" data-reactid="2"><div class="TopBar_left_wA_ai" data-reactid="3"><div class="Dropdown_dropdown_3Tvx0" data-reactid="4"><button class="Dropdown_button_1sGAp" data-reactid="5"><span class="Dropdown_title_2DvZL" data-reactid="6">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="7"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="8"><a href="https://financial.thomsonreuters.com/" data-reactid="9">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="10">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="11">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="12">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="13">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="14">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="15">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="16">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="17"><div class="TopBar_item_9jewa" data-reactid="18"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="19">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="20"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="21">Login</a></div><div class="TopBar_item_9jewa" data-reactid="22"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="23">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="24"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="25">Support</a></div></div></div><div class="Header_proxy_yT6Tr" data-reactid="26"><div class="Header_header_1xhmD" data-reactid="27"><div class="Header_container_O7Vma" data-reactid="28"><div class="Logo_logo_2mobd" data-reactid="29"><a href="/" class="Logo_image_q8Hjm" data-reactid="30"><picture data-reactid="31"><source srcset="//static.reuters.com/resources_v2/react/7c75fdfc76a279c62139a2def4dd9351.png" media="(max-width: 639px)" data-reactid="32"/><img src="//static.reuters.com/resources_v2/react/07b0ad2804039e810b5739ef93252534.png" alt="Reuters logo" data-reactid="33"/></picture></a><div class="Logo_arrow_2Lbug" data-reactid="34"><svg height="6" width="10" viewBox="0 0 10 6" data-reactid="35"><defs data-reactid="36"></defs><path class="cls-1" id="arrow" d="M1982.99,102.008l-4.99,5.985-4.99-5.985h9.98Z" transform="translate(-1973 -102)" data-reactid="37"></path></svg></div></div><div class="Toolbar_toolbar_zYuhv" data-reactid="38"><div class="Playlist_playlist_2MjyC" data-reactid="39"><div data-reactid="40"><div class="Playlist_left_1Eh1E" style="opacity:0;" data-reactid="41"><div class="Playlist_fade_DcPuL" data-reactid="42"></div><button class="Playlist_arrow_osgL-" data-reactid="43"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="44"><g stroke="none" stroke-width="1" data-reactid="45"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="46"></polygon></g></svg></button></div><div class="Playlist_right_36JGu" style="opacity:1;" data-reactid="47"><div class="Playlist_fade_DcPuL" data-reactid="48"></div><button class="Playlist_arrow_osgL-" data-reactid="49"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="50"><g stroke="none" stroke-width="1" data-reactid="51"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="52"></polygon></g></svg></button></div></div><div class="HorizontalScroll_host_nktaU" data-reactid="53"><div class="Playlist_items_pcF8J" data-reactid="54"><div class="Item_item_3dyZ7" data-reactid="55"><div class="Item_thumbnail_2M50c" data-reactid="56"><div style="background-image:url(//static.reuters.com/resources_v2/react/0b9ae0631dc9cb1d12dd2eb240ef07bb.png);" class="Item_image_3uHyJ" data-reactid="57"></div></div><div class="Item_content_3czN5" data-reactid="58"><div class="Item_headline_3W_Za" data-reactid="59">Fitch Affirms Sri Lanka Telecom at &#x27;B+&#x27;/&#x27;AAA(lka)&#x27;</div></div><div class="Item_progress_ILI_z" style="width:0%;" data-reactid="60"></div></div></div></div></div><div class="Search_search_3LYh4" data-reactid="61"><form action="/search/news" data-reactid="62"><input type="text" class="Search_input_2sECg" placeholder="Search Reuters..." name="blob" data-reactid="63"/></form><button class="Search_button_3qiVa" data-reactid="64"><svg height="18" width="18.03" viewBox="0 0 18.03 18" data-reactid="65"><path id="menu_search_icon" d="M1478.74,68.393l-4.28-4.28a7.576,7.576,0,0,0-.61-9.917,7.419,7.419,0,0,0-5.34-2.206,7.5,7.5,0,0,0-5.33,2.206A7.391,7.391,0,0,0,1461,59.5a7.485,7.485,0,0,0,7.51,7.514,7.606,7.606,0,0,0,4.64-1.573l4.26,4.28a0.967,0.967,0,0,0,.66.284,0.925,0.925,0,0,0,.65-0.284A0.905,0.905,0,0,0,1478.74,68.393Zm-4.63-8.911a5.614,5.614,0,0,1-9.6,3.975h0a5.649,5.649,0,0,1,0-7.949A5.62,5.62,0,0,1,1474.11,59.482Z" transform="translate(-1461 -52)" data-reactid="66"></path></svg></button><button class="Search_close_2dj4F" data-reactid="67"><svg height="21px" width="21px" version="1.1" viewBox="0 0 21 21" data-reactid="68"><g stroke="none" stroke-width="1" data-reactid="69"><path d="M10.38,8.98 L1.67,0.27 C1.28680009,-0.098267157 0.679382799,-0.0922326176 0.303575091,0.283575091 C-0.0722326176,0.659382799 -0.078267157,1.26680009 0.29,1.65 L9,10.36 L0.29,19.07 C-0.078267157,19.4531999 -0.0722326176,20.0606172 0.303575091,20.4364249 C0.679382799,20.8122326 1.28680009,20.8182672 1.67,20.45 L10.38,11.74 L19.09,20.45 C19.4731999,20.8182672 20.0806172,20.8122326 20.4564249,20.4364249 C20.8322326,20.0606172 20.8382672,19.4531999 20.47,19.07 L11.76,10.36 L20.47,1.65 C20.8498701,1.26842463 20.8498701,0.651575368 20.47,0.27 C20.0884246,-0.109870139 19.4715754,-0.109870139 19.09,0.27 L10.38,8.98 Z" data-reactid="70"></path></g></svg></button></div></div></div><div class="Navigation_navigation_1LuuV" data-reactid="71"><div class="Back_back_3ho0s" data-reactid="72"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="73"><g stroke="none" stroke-width="1" data-reactid="74"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="75"></polygon></g></svg><!-- react-text: 76 --><!-- /react-text --></div><div class="Navigation_container_1gQw4" data-reactid="77"><div class="Navigation_inner_2LSFO" data-reactid="78"><div class="Navigation_levels_28RIk" data-reactid="79"><div class="Navigation_level_2K3yP" data-reactid="80"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="81"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="82"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="83"></div><div class="ScrollPanel_title_1eEwt" data-reactid="84">Sections</div><div class="ScrollPanel_container_2Fs9B" data-reactid="85"><div data-reactid="86"><a href="/business" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="87"><!-- react-text: 88 -->Business<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="89"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="90"><g stroke="none" stroke-width="1" data-reactid="91"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="92"></polygon></g></svg></span></a><a href="/business/markets" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="93"><!-- react-text: 94 -->Markets<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="95"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="96"><g stroke="none" stroke-width="1" data-reactid="97"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="98"></polygon></g></svg></span></a><a href="/news/world" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="99"><!-- react-text: 100 -->World<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="101"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="102"><g stroke="none" stroke-width="1" data-reactid="103"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="104"></polygon></g></svg></span></a><a href="/news/uk" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="105"><!-- react-text: 106 -->UK<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="107"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="108"><g stroke="none" stroke-width="1" data-reactid="109"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="110"></polygon></g></svg></span></a><a href="/news/technology" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="111"><!-- react-text: 112 -->Tech<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="113"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="114"><g stroke="none" stroke-width="1" data-reactid="115"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="116"></polygon></g></svg></span></a><a href="/business/personalFinance" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="117"><!-- react-text: 118 -->Money<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="119"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="120"><g stroke="none" stroke-width="1" data-reactid="121"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="122"></polygon></g></svg></span></a><a href="/commentary" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="123"><!-- react-text: 124 -->Commentary<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="125"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="126"><g stroke="none" stroke-width="1" data-reactid="127"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="128"></polygon></g></svg></span></a><a href="/breakingviews" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="129"><!-- react-text: 130 -->Breakingviews<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="131"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="132"><g stroke="none" stroke-width="1" data-reactid="133"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="134"></polygon></g></svg></span></a><a href="/news/sports" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="135"><!-- react-text: 136 -->Sport<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="137"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="138"><g stroke="none" stroke-width="1" data-reactid="139"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="140"></polygon></g></svg></span></a><a href="/news/lifestyle" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="141"><!-- react-text: 142 -->Life<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="143"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="144"><g stroke="none" stroke-width="1" data-reactid="145"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="146"></polygon></g></svg></span></a><div class="Navigation_mobile_231kH" data-reactid="147"><a href="/news/pictures" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="148"><span class="MenuItem_icon_3b0Tt" data-reactid="149"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="150"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z" data-reactid="151"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z" data-reactid="152"></path></svg></span><!-- react-text: 153 -->Pictures<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="154"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="155"><g stroke="none" stroke-width="1" data-reactid="156"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="157"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="158"><span class="MenuItem_icon_3b0Tt" data-reactid="159"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="160"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="161"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="162"></path></svg></span><!-- react-text: 163 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="164"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="165"><g stroke="none" stroke-width="1" data-reactid="166"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="167"></polygon></g></svg></span></a><div class="TopBar_top-bar_3Mkmw TopBar_is-mobile_39RMs" data-reactid="168"><div class="TopBar_left_wA_ai" data-reactid="169"><div class="Dropdown_dropdown_3Tvx0" data-reactid="170"><button class="Dropdown_button_1sGAp" data-reactid="171"><span class="Dropdown_title_2DvZL" data-reactid="172">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="173"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="174"><a href="https://financial.thomsonreuters.com/" data-reactid="175">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="176">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="177">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="178">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="179">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="180">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="181">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="182">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="183"><div class="TopBar_item_9jewa" data-reactid="184"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="185">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="186"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="187">Login</a></div><div class="TopBar_item_9jewa" data-reactid="188"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="189">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="190"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="191">Support</a></div></div></div></div></div></div></div></div><div class="Navigation_level_2K3yP" data-reactid="192"><span data-reactid="193"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="194"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="195"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="196"></div><div class="ScrollPanel_container_2Fs9B" data-reactid="197"><div data-reactid="198"></div></div></div></span></div></div><div class="Navigation_content_TUBMQ" data-reactid="199"><div class="Featured_featured_3rxlE" data-reactid="200"><button class="Featured_next_2L8Cz" data-reactid="201"></button><button class="Featured_third_a44eG" data-reactid="202"></button><div class="Featured_label_aVzie" data-reactid="203">Featured</div><div class="Featured_container_RlT52" data-reactid="204"><span data-reactid="205"><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="0" data-reactid="206"><a href="//uk.reuters.com/article/us-britain-royals-harry/uks-prince-harry-and-meghan-markle-to-marry-in-windsor-in-may-idUKKBN1DS20J" class="Item_overlay_1po6H" data-reactid="207"></a><div class="Item_preimage_2fl8l" data-reactid="208"><div class="Item_image_22wf9" style="background-image:url(&quot;//s4.reutersmedia.net/resources/r/?m=02&amp;d=20171128&amp;t=2&amp;i=1211547526&amp;r=LYNXMPEDAR17Z&quot;);" data-reactid="209"><img src="//s4.reutersmedia.net/resources/r/?m=02&amp;d=20171128&amp;t=2&amp;i=1211547526&amp;r=LYNXMPEDAR17Z" alt="Prince Harry and Meghan Markle to marry in Windsor in May" data-reactid="210"/></div></div><div class="Item_content_1YuV9" data-reactid="211"><div class="Item_category_23PzX" data-reactid="212">uk</div><div class="Item_title_2g1oj" data-reactid="213">Prince Harry and Meghan Markle to marry in Windsor in May</div><div class="Item_navigation_1JSSa" data-reactid="214"><button class="Item_back_23KxE" data-reactid="215"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="216"><g stroke="none" stroke-width="1" data-reactid="217"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="218"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="219"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="220"><g stroke="none" stroke-width="1" data-reactid="221"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="222"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="1" data-reactid="223"><a href="//uk.reuters.com/article/uk-france-macron/is-the-best-of-lucky-general-macrons-good-fortune-behind-him-idUKKBN1DS218" class="Item_overlay_1po6H" data-reactid="224"></a><div class="Item_preimage_2fl8l" data-reactid="225"><div class="Item_image_22wf9" style="background-image:url(&quot;//static.reuters.com/resources/media/global/assets/images/20171128/20171128_8974303820171128172037.jpg&quot;);" data-reactid="226"><img src="//static.reuters.com/resources/media/global/assets/images/20171128/20171128_8974303820171128172037.jpg" alt="Is &#x27;lucky general&#x27; Macron&#x27;s good fortune behind him?" data-reactid="227"/></div></div><div class="Item_content_1YuV9" data-reactid="228"><div class="Item_category_23PzX" data-reactid="229">france</div><div class="Item_title_2g1oj" data-reactid="230">Is &#x27;lucky general&#x27; Macron&#x27;s good fortune behind him?</div><div class="Item_navigation_1JSSa" data-reactid="231"><button class="Item_back_23KxE" data-reactid="232"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="233"><g stroke="none" stroke-width="1" data-reactid="234"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="235"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="236"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="237"><g stroke="none" stroke-width="1" data-reactid="238"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="239"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="2" data-reactid="240"><a href="//widerimage.reuters.com/story/as-west-frowns-on-putin-russians-learn-the-military-way" class="Item_overlay_1po6H" data-reactid="241"></a><div class="Item_preimage_2fl8l" data-reactid="242"><div class="Item_image_22wf9" style="background-image:url(&quot;//static.reuters.com/resources/media/global/assets/images/20171128/20171128_7236027420171128151236.jpg&quot;);" data-reactid="243"><img src="//static.reuters.com/resources/media/global/assets/images/20171128/20171128_7236027420171128151236.jpg" alt="As West frowns on Putin, Russians learn the military way" data-reactid="244"/></div></div><div class="Item_content_1YuV9" data-reactid="245"><div class="Item_category_23PzX" data-reactid="246">russia</div><div class="Item_title_2g1oj" data-reactid="247">As West frowns on Putin, Russians learn the military way</div><div class="Item_navigation_1JSSa" data-reactid="248"><button class="Item_back_23KxE" data-reactid="249"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="250"><g stroke="none" stroke-width="1" data-reactid="251"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="252"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="253"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="254"><g stroke="none" stroke-width="1" data-reactid="255"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="256"></polygon></g></svg></button></div></div></div></span></div><div class="Featured_menu_21jXV" data-reactid="257"><a href="/news/pictures" class="MenuItem_menu-item_cABJH" data-reactid="258"><span class="MenuItem_icon_3b0Tt" data-reactid="259"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="260"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z" data-reactid="261"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z" data-reactid="262"></path></svg></span><!-- react-text: 263 -->Pictures<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="264"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="265"><g stroke="none" stroke-width="1" data-reactid="266"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="267"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH" data-reactid="268"><span class="MenuItem_icon_3b0Tt" data-reactid="269"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="270"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="271"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="272"></path></svg></span><!-- react-text: 273 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="274"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="275"><g stroke="none" stroke-width="1" data-reactid="276"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="277"></polygon></g></svg></span></a></div></div></div></div></div><div class="Edition_edition_teD1o" data-reactid="278"><div class="Edition_container_2AeUl" data-reactid="279"><div class="Edition_content_3tvpW" data-reactid="280"><button class="Edition_selected_3qJwJ" data-reactid="281"><div class="Edition_label_1fLWo" data-reactid="282"></div><img src="//static.reuters.com/resources_v2/react/3aae9fd5da3557fba61d6444cb943643.png" alt="Flag of United States" height="13" class="Edition_flag_hiNvW" data-reactid="283"/><div class="Edition_value_1mo7Z" data-reactid="284">United States</div><div class="Edition_icon_2GMva" data-reactid="285"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="286"><g stroke="none" stroke-width="1" data-reactid="287"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="288"></polygon></g></svg></div></button><div class="Edition_items_293of" data-reactid="289"><a href="//af.reuters.com/" class="Edition_item_2HXS3" data-reactid="290"><span data-reactid="291">Africa</span></a><a href="//lta.reuters.com/" class="Edition_item_2HXS3" data-reactid="292"><span data-reactid="293">América Latina</span></a><a href="//ara.reuters.com/" class="Edition_item_2HXS3" data-reactid="294"><span data-reactid="295">عربي</span></a><a href="//ar.reuters.com/" class="Edition_item_2HXS3" data-reactid="296"><span data-reactid="297">Argentina</span></a><a href="//br.reuters.com/" class="Edition_item_2HXS3" data-reactid="298"><span data-reactid="299">Brasil</span></a><a href="//ca.reuters.com/" class="Edition_item_2HXS3" data-reactid="300"><span data-reactid="301">Canada</span></a><a href="//cn.reuters.com/" class="Edition_item_2HXS3" data-reactid="302"><span data-reactid="303">中国</span></a><a href="//de.reuters.com/" class="Edition_item_2HXS3" data-reactid="304"><span data-reactid="305">Deutschland</span></a><a href="//es.reuters.com/" class="Edition_item_2HXS3" data-reactid="306"><span data-reactid="307">España</span></a><a href="//fr.reuters.com/" class="Edition_item_2HXS3" data-reactid="308"><span data-reactid="309">France</span></a><a href="//in.reuters.com/" class="Edition_item_2HXS3" data-reactid="310"><span data-reactid="311">India</span></a><a href="//it.reuters.com/" class="Edition_item_2HXS3" data-reactid="312"><span data-reactid="313">Italia</span></a><a href="//jp.reuters.com/" class="Edition_item_2HXS3" data-reactid="314"><span data-reactid="315">日本</span></a><a href="//mx.reuters.com/" class="Edition_item_2HXS3" data-reactid="316"><span data-reactid="317">México</span></a><a href="//ru.reuters.com/" class="Edition_item_2HXS3" data-reactid="318"><span data-reactid="319">РОССИЯ</span></a><a href="//uk.reuters.com/" class="Edition_item_2HXS3" data-reactid="320"><span data-reactid="321">United Kingdom</span></a><a href="//www.reuters.com/" class="Edition_item_2HXS3 Edition_is-selected_Z7taP" data-reactid="322"><span data-reactid="323">United States</span></a></div></div></div></div><div class="Navigation_shadow_3be72" data-reactid="324"></div><div class="Navigation_backdrop_15WBk" data-reactid="325"></div></div></div></div></div></div><div class="renderable" data-template="article_list" data-key="article_list_ahl6b7x0pj"><div data-reactroot="" data-reactid="1" data-react-checksum="-1871838567"><div class="ArticlePage_container_2aGp_" data-reactid="2"><div class="Article_container_1ixvf" data-reactid="3"><div data-reactid="4"><div class="inner-container" data-scrolltoid="UKFit1r1qst" id="UKFit1r1qst" data-reactid="5"><div class="ArticleHeader_container_2tb_t" data-reactid="6"><div class="ArticleHeader_upper-container_3g5eM" data-reactid="7"><div class="ArticleHeader_foreground_nN9Q4" data-reactid="8"><div class="TwoColumnLayout_container_385r0 TwoColumnLayout_fluid-left_3DYLH" data-reactid="9"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="10"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="11"><div class="ArticleHeader_channel_4KD-f" data-reactid="12"><a href="/news/archive/rbssTechMediaTelecomNews" data-reactid="13">#Technology, Media and Telecommunications</a></div><div class="ArticleHeader_date_V9eGk" data-reactid="14">November 27, 2017 /  6:54 AM / in 2 days</div><h1 class="ArticleHeader_headline_2zdFM" data-reactid="15">Fitch Affirms Sri Lanka Telecom at &#x27;B+&#x27;/&#x27;AAA(lka)&#x27;</h1></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="16"></div></div></div></div><div class="lower-container" data-reactid="17"><div class="TwoColumnLayout_container_385r0 inner TwoColumnLayout_fluid-left_3DYLH" data-reactid="18"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="19"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="20"><div class="BylineBar_first-container_1wTRC" data-reactid="21"><div class="BylineBar_border-wrap_2Jm9i" data-reactid="22"><p class="BylineBar_byline_31BCV" data-reactid="23">Reuters Staff</p><div class="BylineBar_last-container_1J6-E" data-reactid="24"><p class="BylineBar_reading-time_39cOG" data-reactid="25">16 Min Read</p><div class="BylineBar_share-container_10gSP" data-reactid="26"></div></div></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="27"></div></div></div></div><div class="TwoColumnLayout_container_385r0 Article_content_3kpRX TwoColumnLayout_fluid-left_3DYLH" data-reactid="28"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="29"><div class="ArticleBody_container_c040c" data-reactid="30"><div class="ArticleBody_body_2ECha" data-reactid="31"><p data-reactid="32">(The following statement was released by the rating agency) SINGAPORE/COLOMBO, November 27 (Fitch) Fitch Ratings, Singapore, 23 November 2017: Fitch Ratings affirmed Sri Lanka Telecom PLC's (SLT) Long-Term Foreign- and Local-Currency Issuer Default Ratings (IDRs) at 'B+' and its National Long-Term Rating at 'AAA(lka)'. The Outlook is Stable. SLT's IDRs are constrained by Sri Lanka's IDRs of 'B+', as the government directly and indirectly holds a majority stake in SLT and exercises significant influence on its operating and financial profile. SLT's second-biggest 44.9% shareholder, Malaysia's Usaha Tegas Sdn Bhd, does not have special provisions in its shareholder agreement to dilute the government's significant influence over SLT. KEY RATING DRIVERS Proposed Tax Credit Negative: Fitch believes SLT's 2018 operating EBITDAR margin could decline to 24% (2017 forecast: 29%) and its funds flow from operations (FFO) adjusted net leverage could deteriorate to 2.5x (2017 forecast: 1.9x) if it were to pay an additional LKR3 billion tax for its mobile towers. The proposed monthly tax of LKR200,000 per mobile tower was announced on 9 November 2017 in Sri Lanka's 2018 budget. SLT's fully owned subsidiary, Mobitel (Pvt) Ltd., owns over 1,500 towers. We expect SLT's ratings to remain unaffected, as it has sufficient headroom to absorb the proposed tax. However, Fitch has not factored in the impact of the tower tax in its base case, as the budget proposal has not been finalised. Negative FCF; Large Capex: We expect SLT to have a free cash flow (FCF) deficit during 2017-2020 (2017 forecast: LKR7 billion deficit), as cash flow from operation could fall short in funding large capex plans to expand the group's optical fibre infrastructure and 3G/4G mobile networks. We expect SLT's 2017 capex to reach about LKR25 billion, or 34% of revenue, before moderating to LKR20 billion-23 billion per year. SLT's fibre investments are likely to have low returns due to the country's low broadband tariffs. Dividends are likely to remain similar to historical levels of LKR1.6 billion. Data Drives Growth: SLT's data revenue growth will improve following the removal of the telco levy on data services from September 2017, which will lower the effective tax rate to around 20% from 32%. However, we forecast SLT's EBITDA margin to dilute by about 50bp each year over 2018-2020, as improving profitability on fixed-broadband and mobile internet usage will only partly offset margin dilution from a falling share of profitable fixed-voice and international operations. Overall revenue growth is likely to slow to 1.5% in 2017 (9M17: 1.3%, 2016: 8.5%) due to the reintroduction of value added tax and nation building tax on telecom services, but should recover to the mid-single digits in 2018-2019 along with better mobile-voice revenue and the robust data growth. Solid Market Position: SLT's ratings are underpinned by its market-leading position in fixed-line services and second-largest position mobile, along with its ownership of an extensive optical fibre network. The company's stable cash generation benefits from its diversified service offerings, including fixed-voice, broadband, mobile, pay-tv, enterprise and international operations. We believe SLT's market position will strengthen, as it plans to expand its mobile and fibre infrastructure. Market Consolidation, M&A Risk: We expect some industry consolidation due to ongoing intense competition, especially in the mobile segment; this segment has five operators that face still-high investment requirements and of which the smaller operators are unprofitable. SLT's National Long-Term Rating could come under pressure if it were to perform a debt-funded acquisition of a smaller operator; any rating action will be based on the acquisition price, funding structure and the financial and operating profile of the combined entity. The international ratings, which are constrained by the sovereign ratings, have sufficient headroom to absorb a debt-funded acquisition. DERIVATION SUMMARY SLT's IDRs are constrained by Sri Lanka's IDRs of 'B+' due to the government's ownership and significant influence on SLT's operating and financial profile. SLT's National Long-Term Rating is based on a comparison of domestic peers. SLT has lower exposure to the crowded mobile market and more diverse service platforms than Sri Lanka's mobile market-leader, Dialog Axiata PLC (AAA(lka)/Stable). Sri Lanka's hard liquor market leader, Distilleries Company of Sri Lanka PLC (DIST, AAA(lka)/Rating Watch Negative), has a smaller operating scale compared with SLT because a significant portion of the country's alcoholic beverage consumption occurs outside the formal sector in which DIST operates. DIST is also exposed to more regulatory risk in the form of recurrent increases in indirect taxation. These risks are counterbalanced by DIST's substantially stronger free cash flow. SLT's forecast 2017 FFO adjusted net leverage of 1.9x is slightly higher than that of DIST and Dialog. KEY ASSUMPTIONS Fitch's key assumptions within the rating case include: - Proposed mobile tower taxes are not implemented. - Slower revenue growth of 1.5% in 2017 (2016: 8.5%) due to higher taxes. Growth to recover from 2018 to mid-single-digit percentage driven by fixed-broadband and mobile data services. - Operating EBITDAR margin to dilute by about 50bp in 2017-2018 due to a change in revenue mix. - Capex/revenue to peak at 34% in 2017 (9M17: 36%), before moderating to around 28%-30% as SLT expands it fibre and 3G/4G networks. - Dividend pay-out to remain similar to 2016 levels of LKR1.6 billion. - FCF deficit during 2017-2020 resulting in gradual increase in FFO adjusted net leverage. RATING SENSITIVITIES Developments that may, individually or collectively, lead to positive rating action include: -A change in Sri Lanka's IDRs will result in corresponding action on SLT's IDRs. -A weakening of links between SLT and the sovereign could result in SLT's Local-Currency IDR being upgraded above Sri Lanka's Local-Currency IDR. However, SLT's Foreign-Currency IDR will remain constrained by Sri Lanka's Country Ceiling of 'B+'. Developments that may, individually or collectively, lead to negative rating action include: - A downgrade in Sri Lanka's IDRs will result in corresponding action on SLT's IDRs. - A debt-funded acquisition of a smaller operator could threaten SLT's National Long-Term Rating, depending on the acquisition price and the financial profile of the combined entity. LIQUIDITY Strong Access to Banks: SLT's liquidity was inadequate as at end-September 2017, with cash of LKR6 billion and committed undrawn bank lines of LKR10 billion being insufficient to fund short-term debt of LKR26 billion and the annual FCF deficit of around LKR7 billion. However, we expect SLT to comfortably refinance its short-term debt, as the company has a demonstrated record of accessing capital from local banks and capital markets. Contact: Nitin Soni Director +65 6796 7235 Fitch Ratings Singapore Pte Ltd. One Raffles Quay, South Tower #22-11 Singapore 048583 Secondary Analyst Kanishka De Silva Analyst +94 11 254 1900 Committee Chairperson Steve Durose Managing Director +61 2 8256 0307 Note to editors: Fitch's National ratings provide a relative measure of creditworthiness for rated entities in countries with relatively low international sovereign ratings and where there is demand for such ratings. The best risk within a country is rated 'AAA' and other credits are rated only relative to this risk. National ratings are designed for use mainly by local investors in local markets and are signified by the addition of an identifier for the country concerned, such as 'AAA(lka)' for National ratings in Sri Lanka. Specific letter grades are not therefore internationally comparable. Media Relations: Bindu Menon, Mumbai, Tel: +91 22 4000 1727, Email: bindu.menon@fitchratings.com; Leslie Tan, Singapore, Tel: +65 67 96 7234, Email: leslie.tan@fitchratings.com. Additional information is available on www.fitchratings.com Applicable Criteria Corporate Rating Criteria (pub. 07 Aug 2017) <a href="https://www.fitchratings.com/site/re/901296">here</a> National Scale Ratings Criteria (pub. 07 Mar 2017) <a href="https://www.fitchratings.com/site/re/895106">here</a> Additional Disclosures Dodd-Frank Rating Information Disclosure Form <a href="https://www.fitchratings.com/site/dodd-frank-disclosure/1032870">here</a> Solicitation Status <a href="https://www.fitchratings.com/site/pr/1032870">here</a>#solicitation Endorsement Policy <a href="https://www.fitchratings.com/regulatory">here</a> ALL FITCH CREDIT RATINGS ARE SUBJECT TO CERTAIN LIMITATIONS AND DISCLAIMERS. PLEASE READ THESE LIMITATIONS AND DISCLAIMERS BY FOLLOWING THIS LINK: <a href="HTTPS://WWW.FITCHRATINGS.COM/UNDERSTANDINGCREDITRATINGS">here</a>. IN ADDITION, RATING DEFINITIONS AND THE TERMS OF USE OF SUCH RATINGS ARE AVAILABLE ON THE AGENCY'S PUBLIC WEB SITE AT WWW.FITCHRATINGS.COM. PUBLISHED RATINGS, CRITERIA, AND METHODOLOGIES ARE AVAILABLE FROM THIS SITE AT ALL TIMES. FITCH'S CODE OF CONDUCT, CONFIDENTIALITY, CONFLICTS OF INTEREST, AFFILIATE FIREWALL, COMPLIANCE, AND OTHER RELEVANT POLICIES AND PROCEDURES ARE ALSO AVAILABLE FROM THE CODE OF CONDUCT SECTION OF THIS SITE. DIRECTORS AND SHAREHOLDERS RELEVANT INTERESTS ARE AVAILABLE <a href="HTTPS://WWW.FITCHRATINGS.COM/SITE/REGULATORY">here</a>. FITCH MAY HAVE PROVIDED ANOTHER PERMISSIBLE SERVICE TO THE RATED ENTITY OR ITS RELATED THIRD PARTIES. DETAILS OF THIS SERVICE FOR RATINGS FOR WHICH THE LEAD ANALYST IS BASED IN AN EU-REGISTERED ENTITY CAN BE FOUND ON THE ENTITY SUMMARY PAGE FOR THIS ISSUER ON THE FITCH WEBSITE. Copyright © 2017 by Fitch Ratings, Inc., Fitch Ratings Ltd. and its subsidiaries. 33 Whitehall Street, NY, NY 10004. Telephone: 1-800-753-4824, (212) 908-0500. Fax: (212) 480-4435. Reproduction or retransmission in whole or in part is prohibited except by permission. All rights reserved. In issuing and maintaining its ratings and in making other reports (including forecast information), Fitch relies on factual information it receives from issuers and underwriters and from other sources Fitch believes to be credible. Fitch conducts a reasonable investigation of the factual information relied upon by it in accordance with its ratings methodology, and obtains reasonable verification of that information from independent sources, to the extent such sources are available for a given security or in a given jurisdiction. The manner of Fitch’s factual investigation and the scope of the third-party verification it obtains will vary depending on the nature of the rated security and its issuer, the requirements and practices in the jurisdiction in which the rated security is offered and sold and/or the issuer is located, the availability and nature of relevant public information, access to the management of the issuer and its advisers, the availability of pre-existing third-party verifications such as audit reports, agreed-upon procedures letters, appraisals, actuarial reports, engineering reports, legal opinions and other reports provided by third parties, the availability of independent and competent third- party verification sources with respect to the particular security or in the particular jurisdiction of the issuer, and a variety of other factors. Users of Fitch’s ratings and reports should understand that neither an enhanced factual investigation nor any third-party verification can ensure that all of the information Fitch relies on in connection with a rating or a report will be accurate and complete. Ultimately, the issuer and its advisers are responsible for the accuracy of the information they provide to Fitch and to the market in offering documents and other reports. In issuing its ratings and its reports, Fitch must rely on the work of experts, including independent auditors with respect to financial statements and attorneys with respect to legal and tax matters. Further, ratings and forecasts of financial and other information are inherently forward-looking and embody assumptions and predictions about future events that by their nature cannot be verified as facts. As a result, despite any verification of current facts, ratings and forecasts can be affected by future events or conditions that were not anticipated at the time a rating or forecast was issued or affirmed. The information in this report is provided “as is” without any representation or warranty of any kind, and Fitch does not represent or warrant that the report or any of its contents will meet any of the requirements of a recipient of the report. A Fitch rating is an opinion as to the creditworthiness of a security. This opinion and reports made by Fitch are based on established criteria and methodologies that Fitch is continuously evaluating and updating. Therefore, ratings and reports are the collective work product of Fitch and no individual, or group of individuals, is solely responsible for a rating or a report. The rating does not address the risk of loss due to risks other than credit risk, unless such risk is specifically mentioned. Fitch is not engaged in the offer or sale of any security. All Fitch reports have shared authorship. Individuals identified in a Fitch report were involved in, but are not solely responsible for, the opinions stated therein. The individuals are named for contact purposes only. A report providing a Fitch rating is neither a prospectus nor a substitute for the information assembled, verified and presented to investors by the issuer and its agents in connection with the sale of the securities. Ratings may be changed or withdrawn at any time for any reason in the sole discretion of Fitch. Fitch does not provide investment advice of any sort. Ratings are not a recommendation to buy, sell, or hold any security. Ratings do not comment on the adequacy of market price, the suitability of any security for a particular investor, or the tax-exempt nature or taxability of payments made in respect to any security. Fitch receives fees from issuers, insurers, guarantors, other obligors, and underwriters for rating securities. Such fees generally vary from US$1,000 to US$750,000 (or the applicable currency equivalent) per issue. In certain cases, Fitch will rate all or a number of issues issued by a particular issuer, or insured or guaranteed by a particular insurer or guarantor, for a single annual fee. Such fees are expected to vary from US$10,000 to US$1,500,000 (or the applicable currency equivalent). The assignment, publication, or dissemination of a rating by Fitch shall not constitute a consent by Fitch to use its name as an expert in connection with any registration statement filed under the United States securities laws, the Financial Services and Markets Act of 2000 of the United Kingdom, or the securities laws of any particular jurisdiction. Due to the relative efficiency of electronic publishing and distribution, Fitch research may be available to electronic subscribers up to three days earlier than to print subscribers. For Australia, New Zealand, Taiwan and South Korea only: Fitch Australia Pty Ltd holds an Australian financial services license (AFS license no. 337123) which authorizes it to provide credit ratings to wholesale clients only. Credit ratings information published by Fitch is not intended to be used by persons who are retail clients within the meaning of the Corporations Act 2001</p><div data-reactid="33"></div><div class="ArticleBody_trustBadgeContainer_1_iEv" data-reactid="34"><span class="ArticleBody_trustBadgeTitle_3xFqc" data-reactid="35">Our Standards:</span><span class="trustBadgeUrl" data-reactid="36"><a href="http://thomsonreuters.com/en/about-us/trust-principles.html" data-reactid="37">The Thomson Reuters Trust Principles.</a></span></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="38"></div></div></div></div></div></div><span data-reactid="39"></span><span data-reactid="40"></span><div class="BreakpointDetector_container_2HXR4" data-reactid="41"><span class="BreakpointDetector_dimension_dKR4p" data-reactid="42">0 : 0</span><ul data-reactid="43"><li class="BreakpointDetector_narrow-browser-and-phone_35arF" data-name="narrow-browser-and-phone" data-reactid="44">narrow-browser-and-phone</li><li class="BreakpointDetector_medium-browser-and-portrait-tablet_1rfzo" data-name="medium-browser-and-portrait-tablet" data-reactid="45">medium-browser-and-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet_2G20A" data-name="landscape-tablet" data-reactid="46">landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser_2ps-H" data-name="medium-wide-browser" data-reactid="47">medium-wide-browser</li><li class="BreakpointDetector_wide-browser-and-larger_3b4JK" data-name="wide-browser-and-larger" data-reactid="48">wide-browser-and-larger</li><li class="BreakpointDetector_medium-browser-and-landscape-tablet_2gzrr" data-name="medium-browser-and-landscape-tablet" data-reactid="49">medium-browser-and-landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser-and-larger_3mZg4" data-name="medium-wide-browser-and-larger" data-reactid="50">medium-wide-browser-and-larger</li><li class="BreakpointDetector_above-phone_1KSyO" data-name="above-phone" data-reactid="51">above-phone</li><li class="BreakpointDetector_portrait-tablet-and-above_1654m" data-name="portrait-tablet-and-above" data-reactid="52">portrait-tablet-and-above</li><li class="BreakpointDetector_above-portrait-tablet_1lJy2" data-name="above-portrait-tablet" data-reactid="53">above-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet-and-above_22IbY" data-name="landscape-tablet-and-above" data-reactid="54">landscape-tablet-and-above</li><li class="BreakpointDetector_landscape-tablet-and-medium-wide-browser_3ROhS" data-name="landscape-tablet-and-medium-wide-browser" data-reactid="55">landscape-tablet-and-medium-wide-browser</li><li class="BreakpointDetector_portrait-tablet-and-below_1ZJFJ" data-name="portrait-tablet-and-below" data-reactid="56">portrait-tablet-and-below</li><li class="BreakpointDetector_landscape-tablet-and-below_hsReg" data-name="landscape-tablet-and-below" data-reactid="57">landscape-tablet-and-below</li></ul><!-- react-empty: 58 --></div></div></div><div class="renderable" data-template="footer" data-key="footer_ky445xosbg"><div data-reactroot="" data-reactid="1" data-react-checksum="-586021086"><div class="Footer_footer_Tco1X" data-reactid="2"><div class="Footer_inner_3A8nh" data-reactid="3"><div class="Footer_container_9Avq2" data-reactid="4"><div class="Footer_links_1ISy2" data-reactid="5"><div class="Footer_inner_3A8nh" data-reactid="6"><ul data-reactid="7"><li data-reactid="8"><a href="//uk.reuters.com/tools/mobile" data-reactid="9">Apps</a></li><li data-reactid="10"><a href="//newslink.uk.reuters.com/join/4ts/subscribe" data-reactid="11">Newsletters</a></li><li data-reactid="12"><a href="https://plus.reuters.com/en.html " data-reactid="13">Reuters Plus</a></li><li data-reactid="14"><a href="//uk.reuters.com/advertising-guidelines" data-reactid="15">Advertising Guidelines</a></li><li data-reactid="16"><a href="//info.evidon.com/pub_info/15802" data-reactid="17">Cookies</a></li><li data-reactid="18"><a href="//uk.reuters.com/terms-of-use" data-reactid="19">Terms of Use</a></li><li data-reactid="20"><a href="https://www.thomsonreuters.com/en/privacy-statement.html" data-reactid="21">Privacy</a></li></ul></div></div><div data-reactid="22"><div class="Footer_social_3V2HY" data-reactid="23"><div class="Footer_inner_3A8nh" data-reactid="24"><div class="SocialTool_container_2JNxB" data-reactid="25"><ul data-reactid="26"><li data-reactid="27"><a href=" https://twitter.com/ReutersUK" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_twitter_1xUSq" data-reactid="28"><svg height="512.002px" id="Capa_1" style="enable-background:new 0 0 512.002 512.002;" width="512.002px" version="1.1" viewBox="0 0 512.002 512.002" x="0px" y="0px" xml:space="preserve" data-reactid="29"><g data-reactid="30"><path d="M512.002,97.211c-18.84,8.354-39.082,14.001-60.33,16.54c21.686-13,38.342-33.585,46.186-58.115
 c-20.299,12.039-42.777,20.78-66.705,25.49c-19.16-20.415-46.461-33.17-76.674-33.17c-58.011,0-105.042,47.029-105.042,105.039
 c0,8.233,0.929,16.25,2.72,23.939c-87.3-4.382-164.701-46.2-216.509-109.753c-9.042,15.514-14.223,33.558-14.223,52.809
 c0,36.444,18.544,68.596,46.73,87.433c-17.219-0.546-33.416-5.271-47.577-13.139c-0.01,0.438-0.01,0.878-0.01,1.321
 c0,50.894,36.209,93.348,84.261,103c-8.813,2.399-18.094,3.687-27.674,3.687c-6.769,0-13.349-0.66-19.764-1.888
 c13.368,41.73,52.16,72.104,98.126,72.949c-35.95,28.176-81.243,44.967-130.458,44.967c-8.479,0-16.84-0.496-25.058-1.471
 c46.486,29.807,101.701,47.197,161.021,47.197c193.211,0,298.868-160.062,298.868-298.872c0-4.554-0.104-9.084-0.305-13.59
 C480.111,136.775,497.92,118.275,512.002,97.211z" data-reactid="31"></path></g><g data-reactid="32"></g><g data-reactid="33"></g><g data-reactid="34"></g><g data-reactid="35"></g><g data-reactid="36"></g><g data-reactid="37"></g><g data-reactid="38"></g><g data-reactid="39"></g><g data-reactid="40"></g><g data-reactid="41"></g><g data-reactid="42"></g><g data-reactid="43"></g><g data-reactid="44"></g><g data-reactid="45"></g><g data-reactid="46"></g></svg></a></li><li data-reactid="47"><a href="https://www.facebook.com/ReutersUK" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_facebook_2Nibf" data-reactid="48"><svg id="Layer_1" style="enable-background:new 0 0 9 16;" version="1.1" viewBox="0 0 9 16" x="0px" y="0px" xml:space="preserve" data-reactid="49"><path id="logo_facebook" d="M5.8,16V8.7h2.7l0.4-2.8H5.8V4c0-0.8,0.2-1.4,1.5-1.4H9V0.1C8.7,0.1,7.8,0,6.6,0c-2.3,0-4,1.3-4,3.8v2.1 H0v2.8h2.7V16H5.8L5.8,16z" data-reactid="50"></path></svg></a></li><li data-reactid="51"><a href="https://www.youtube.com/user/ReutersVideo" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_youtube_2dXJh" data-reactid="52"><svg id="Capa_1" viewBox="0 0 17.01 11.94" data-name="Capa 1" data-reactid="53"><path d="M12,6,6.11,9.27V2.69ZM17.5,9V2.92A2.94,2.94,0,0,0,14.4,0H2.6S-.5,0-.5,2.92V9A2.93,2.93,0,0,0,2.6,12H14.4S17.5,12,17.5,9" data-reactid="54"></path></svg></a></li><li data-reactid="55"><a href="https://instagram.com/reuters/" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_instagram_2IwxL" data-reactid="56"><svg id="Layer_1" style="enable-background:new 0 0 14 14;" version="1.1" viewBox="0 0 14 14" x="0px" y="0px" xml:space="preserve" data-reactid="57"><g data-reactid="58"><path d="M7,4.7c-1.3,0-2.3,1-2.3,2.3s1,2.3,2.3,2.3c0,0,0,0,0,0c1.3,0,2.3-1,2.3-2.3c0,0,0,0,0,0C9.3,5.7,8.3,4.7,7,4.7z" data-reactid="59"></path><path d="M14,4.1c0-0.6-0.1-1.2-0.3-1.7c-0.4-0.9-1.1-1.7-2-2C11,0.2,10.5,0.1,9.9,0C9.1,0,8.9,0,7,0S4.9,0,4.1,0 C3.5,0.1,3,0.2,2.4,0.4c-0.9,0.4-1.7,1.1-2,2C0.2,3,0.1,3.5,0,4.1c0,0.8,0,1,0,2.9s0,2.1,0,2.9c0,0.6,0.1,1.2,0.3,1.7 c0.4,0.9,1.1,1.7,2,2C3,13.8,3.5,13.9,4.1,14c0.8,0,1,0,2.9,0s2.1,0,2.9,0c0.6,0,1.2-0.1,1.7-0.3c0.9-0.4,1.7-1.1,2-2 c0.2-0.5,0.3-1.1,0.3-1.7c0-0.8,0-1,0-2.9S14,4.9,14,4.1z M10.6,7c0,2-1.6,3.6-3.6,3.6C5,10.6,3.4,9,3.4,7C3.4,5,5,3.4,7,3.4 c0,0,0,0,0,0C9,3.4,10.6,5,10.6,7C10.6,7,10.6,7,10.6,7z M11.6,3.3c0,0.5-0.4,0.8-0.8,0.8c-0.5,0-0.8-0.4-0.8-0.8 c0-0.5,0.4-0.8,0.8-0.8c0,0,0,0,0,0C11.2,2.4,11.6,2.8,11.6,3.3C11.6,3.3,11.6,3.3,11.6,3.3z" data-reactid="60"></path></g></svg></a></li><li data-reactid="61"><a href="https://www.linkedin.com/company/thomson-reuters/1400" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_linkedin_1TH4N" data-reactid="62"><svg id="Layer_1" style="enable-background:new 0 0 12 12;" version="1.1" viewBox="0 0 12 12" x="0px" y="0px" xml:space="preserve" data-reactid="63"><path id="logo_linkedin" d="M0.1,12V3.6h2.6V12H0.1 M2.7,1.3c0,0.7-0.6,1.4-1.3,1.4C0.6,2.7,0,2.1,0,1.4S0.5,0,1.3,0c0,0,0,0,0.1,0 C2.1,0,2.7,0.5,2.7,1.3C2.7,1.2,2.7,1.3,2.7,1.3 M9.4,12V7.4c0-1.1-0.4-1.8-1.3-1.8c-0.6,0-1.1,0.4-1.3,1C6.7,6.7,6.7,7,6.7,7.2V12 H4.2V6.3c0-1,0-1.9-0.1-2.7h2.2l0.1,1.2h0C7,3.9,8,3.4,9,3.4c1.7,0,3,1.1,3,3.6V12H9.4" data-reactid="64"></path></svg></a></li><li data-reactid="65"><a href="//uk.reuters.com/tools/rss" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_rss_2-N1c" data-reactid="66"><svg id="Capa_1" viewBox="0 0 17.01 17.01" data-name="Capa 1" data-reactid="67"><path id="RSS" d="M3.85,13.15a2.24,2.24,0,0,1,0,3.18h0a2.26,2.26,0,0,1-3.19,0,2.24,2.24,0,0,1,0-3.18h0a2.25,2.25,0,0,1,3.19,0Zm0,0h0ZM.66,16.33h0ZM0,5.78V9a7.92,7.92,0,0,1,5.62,2.34A7.94,7.94,0,0,1,8,17h3.26A11.2,11.2,0,0,0,7.93,9.08,11.18,11.18,0,0,0,0,5.78ZM0,0V3.25A13.78,13.78,0,0,1,13.75,17H17A17,17,0,0,0,12,5,17,17,0,0,0,0,0Z" data-reactid="68"></path></svg></a></li></ul></div></div></div><div class="Footer_legal_frqkR" data-reactid="69"><div class="Footer_inner_3A8nh" data-reactid="70"><p data-reactid="71"><span data-reactid="72">All quotes delayed a minimum of 15 minutes. See </span><a href="//uk.reuters.com/info/disclaimer " target="_blank" data-reactid="73">here for a complete list</a><span data-reactid="74"> of exchanges and delays.</span></p><p data-reactid="75"><a href="//thomsonreuters.com/copyright/ " target="_blank" data-reactid="76"><span data-reactid="77"><!-- react-text: 78 -->© <!-- /react-text --><!-- react-text: 79 -->2017<!-- /react-text --><!-- react-text: 80 --> <!-- /react-text --></span><span data-reactid="81">Reuters. All Rights Reserved.</span></a></p></div></div></div></div></div></div><div style="height:0;" data-reactid="82"><span data-reactid="83"></span><!-- react-empty: 84 --></div></div></div><script type="text/javascript">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</script><script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Sectors'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</body>
</html>

